¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

ayuda con mi yamaha tzr

hola soy nuevo en este foro, queria preguntaros si podriais decirme que le pasa a mi moto, el caso es el siguiente: mi moto yamaha tzr50 año 2009 por si alguno no lo sabe 2t, caa vez tiene menos fuerza y menos velocidad porque le cuesta revolucionar, y por ello no se puede cambiar de marcha tambien decir que tiene una corona mas pequeña que la original y un tubo de escape hebo replica gp, pero la moto iba bien cuando le puse estos extras pero despues me paso esto.

gracias

Comentarios

  • borjasanchezborjasanchez Forero Senior ✭✭✭
    seguramente segmentos para cambiar.

    Abre y mete los segmentos en el cilindro. Casi casi se tienen que tocar las puntas. Sino es así, toca cambiar.

    Quizás hayas roto las láminas, eso sacando el carburador las ves. Pero si están mal, suelen dar el sintoma de ralentí inestable
    www.motoapunto.es
    new motorbike workshop concept

    Hazte fan en facebook!!!
  • JNVJNV Forero Senior ✭✭✭
    hola, yo estoy con el compañero, puede ser que sean los segmentos del piston y por eso la moto pierda compresion y no suba de bueltas bien...
    se te para? si se para puede ser el filtro de la gasolina...eso me paso a mi...
    pero pueden ser 1000 cosas...
    yo probaria por los segmentos...
    suete!!V´ssss
  • luismpoluismpo Forero Junior
    pero la moto solo tiene 4700 km los segmentos no deberian ser ademas tampoco se le da mucha caña, las láminas no creo porque el relentin no es inestable
  • DosspaDosspa Forero Senior
    La verdad es que con esos kilómetros sí que es raro. Prueba con lo más sencillo: limpia filtro de aire y bujías, es fácil en una 2T que hagan perla y quemen mal.


    ¿Qué tal de consumo?
    9zpwmh.jpg2z7fzev.jpg
    No dejes pasar nuestras ofertas de CASTROL + FILTRO!
  • luismpoluismpo Forero Junior
    Dosspa escribió : »
    La verdad es que con esos kilómetros sí que es raro. Prueba con lo más sencillo: limpia filtro de aire y bujías, es fácil en una 2T que hagan perla y quemen mal.


    ¿Qué tal de consumo?


    de consumo va igual que siempre y la bujia la cambie hace dos semanas tiene 60 km!!! y sigue igual y el filtro del aire se lo cambiare, pero por ello no creo que tenga que ir tan mal, puede ser por una mala carburación¿?, esque sino yo no le veo lógica
  • rmartitormartito MegaForero ✭✭✭
    luismpo escribió : »
    de consumo va igual que siempre y la bujia la cambie hace dos semanas tiene 60 km!!! y sigue igual y el filtro del aire se lo cambiare, pero por ello no creo que tenga que ir tan mal, puede ser por una mala carburación¿?, esque sino yo no le veo lógica

    Con tan pocos km es raro que el filtro esté sucio. Y si has cambiado la bujía...
    ¿Cómo estaba la anterior?,de color y de engrasada.

    El filtro, en todo caso, se pueden limpiar, no hace falta que lo ponags nuevo con 4.700 km.
    Si es de papel, soplándolo, y si es de espuma limpiándolo bien con agua y fairy, y luego de estar PERFECTAMENTE seco, engrásalo antes de montarlo.


    Yo miraría que no tengas el macarrón de la gasolina retorcido y cuando aceleras (que es cuando más caudal necesitas) se esté quedando corta de gasolina.

    ¿Donde echas gasolina? Las monos, y más las 2T son muy sensibles a una gasolina adulterada, con humedad,...
    Prueba otra gasolinera. Yo recuerdo una BP en Puenteduero, que cada vez que repostaba la moto de trial rateaba, no empujaba,...


    Finalmente, si has hecho un rodaje muy cuidadoso, correindo poco, sin estirar las marchas,... puedes haber obstruido el escape con carbonilla y aceite.



    De todas formas entiendo que si es del 2009 estará en garantía. Haz que la echen un vistazo.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • rmartitormartito MegaForero ✭✭✭
    Por cierto, se me está pasando una cosa por la cabeza.
    Puede que el motor vaya bien, y sea otro el problema...

    Puede que alguno de los discos vaya frenado, y aunque el motor funcione Ok, le cuesta más tirar de la moto por ir frenad, vamos, como si siempre fueses cuesta arriba.

    Para descartarlo, muy sencillo: conduce 2 ó 3 km sin frenar NADA por una zona segura, en la que puedas hacerlo sin riesgo.
    Detén la moto reducioendo con el motor, sin tocar NADA ninguno de los 2 frenos, hasta que se pare.
    Una vez parada toca los discos. Deberían estar FRÍOS, si están calientes es que va fenada.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • luismpoluismpo Forero Junior
    ok lo vere y ya os digo
  • luismpoluismpo Forero Junior
    bueno señores pues lleve la moto al mecanico de confianza y me dijo que esta el cilindro tocado, es decir, que cilindro nuevo asique me tocara ahorrar estas navidades y no gastar mucho xD gracias
  • rmartitormartito MegaForero ✭✭✭
    luismpo escribió : »
    bueno señores pues lleve la moto al mecanico de confianza y me dijo que esta el cilindro tocado, es decir, que cilindro nuevo asique me tocara ahorrar estas navidades y no gastar mucho xD gracias

    ¿Los ciclomotores también tienen 2 años de garantía?

    Me parece increible que en 4.700 km se joda el cilindro, si el engrase funciona ok y hs respatado la temperatura del motor.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • luismpoluismpo Forero Junior
    rmartito escribió : »
    ¿Los ciclomotores también tienen 2 años de garantía?

    Me parece increible que en 4.700 km se joda el cilindro, si el engrase funciona ok y hs respatado la temperatura del motor.
    no lo se kreo k si, pero de todas formas no sirve para nada porque eso es culpa mia nunca se me ha calentado ni nada pero yo creo que ha sido por el tubo de escape que le he puesto y la corona mas chica que me obligaban a ir siempre un poco revolucionado, aora le tendre que poner un 70 c.c. para que no me vuelva a pasar lo mismo. por cierto cual me recomendais ¿? yo pienso que el mejor es el hebo maston que es el ideal para mi tubo de escape hebo maston gp o mas conocido como el hebo replica gp para moto minarelli am6
  • oskizoskiz Forero Junior
    Te esta pasando una cosa rara de las tzr d'origen. estas gripando. tienes que ir a la casa a qe te lo miren pero seguramente allas rayado tu piston, pude ser por qe la bomba de aceite no funcione bien i no lubrique uno de mis amigos le ocurrio i se la arreglaron i fue de lujo. las relaciones dudo lla qe jo le meti 46 detras con 12 delante i es un diablo. wueno espero qe te alla servido de alluda.
  • -danielon--danielon- Forero Senior ✭✭✭
    oskiz escribió : »
    Te esta pasando una cosa rara de las tzr d'origen. estas gripando. tienes que ir a la casa a qe te lo miren pero seguramente allas rayado tu piston, pude ser por qe la bomba de aceite no funcione bien i no lubrique uno de mis amigos le ocurrio i se la arreglaron i fue de lujo. las relaciones dudo lla qe jo le meti 46 detras con 12 delante i es un diablo. wueno espero qe te alla servido de alluda.

    jola, tu dacual pais proBienes? image


    bidimediano.png
    OFERTA CONTINUA EN NEUMATICOS
  • borjasanchezborjasanchez Forero Senior ✭✭✭
    Tan difícil es escribir bien? Ahora con Google crome te dice donde fallas o lo puedes escribir en word y usar el corrector ortográfico.
    He tenido que leerlo 3 veces......
    www.motoapunto.es
    new motorbike workshop concept

    Hazte fan en facebook!!!
  • oskizoskiz Forero Junior
    bueno intentare escribir sin errores, resulta que estaba en el tuenti y claro lo escribo igual de mal. pero espero que os aya resultado de ayuda.
  • Hola buenas me llamo José y tengo una Yamaha tzr 50 de 2T, y no sé que le pasa que revoluciona mucho y llega hasta el punto transparente que tiene en el marcador y cuando llega la moto se me para y no acelera ahí veces en que la moto sigue pero con menos velocidad o veces que la moto no ahí manera de tirar y tengo que apagarla y intentar arrancar bien ...
    Y la bujía está recién cambiada por una de competición las mejores que estaban en Navarro hermano y de echo que no es por la bujía y ni idea que le pasa y por cierto gracias ....

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo