¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

¡¡¡AYUDA!!! Por favor, posible fallo electrico

Hola chicos, a ver si alguien que sepa algo de electricidad me puede echar un cable.

Mi moto, una suzuki gsx 1200, resulta que tiene un pequeño cortacorrientes que el anterior dueño le puso en la caja que hay para llevar objetos sobre la bateria.
Es un interruptor con una palanquita que hacia un lado la moto arranca perfectamente y hacia el otro mueve el motor de arranque pero la moto no arranca.
Hasta ahi todo bien, el otro dia le monte unos puños calefactables que compre a un forero de aqui, unos oxford concretamente, pero al sacar la caja para conectarlos a la bateria se solto uno de los cables del cortacorrientes que iba soldado, como no tengo soldador he comprado un nuevo cortacorrientes que viene preparado para terminales fastom y lo he montado.
Hasta ahi todo bien, la he arrancado y perfecto, pero se me ha ocurrido la genial idea de estando la moto en marcha, tocar el cortacorrientes, osea darle a la posicion de apagado y la moto se ha parado, lo he vuelto a poner en su posicion y ya no he sido capaz de arancarla, es mas, me he quedado sin bateria.
No se si al estar fria, como le he dado al starter la he ahogado, si me he cargado el cortacorrientes, si me he cargado un fusible o si la he cagado con algo mas.
Perdonadme el tocho pero agradeceria a alguien que sepa de electricidad me dijera si la he cagado o no.
Gracias a todos por adelantado
Montxo

Comentarios

  • montxo escribió : »
    Hola chicos, a ver si alguien que sepa algo de electricidad me puede echar un cable.

    Mi moto, una suzuki gsx 1200, resulta que tiene un pequeño cortacorrientes que el anterior dueño le puso en la caja que hay para llevar objetos sobre la bateria.
    Es un interruptor con una palanquita que hacia un lado la moto arranca perfectamente y hacia el otro mueve el motor de arranque pero la moto no arranca.
    Hasta ahi todo bien, el otro dia le monte unos puños calefactables que compre a un forero de aqui, unos oxford concretamente, pero al sacar la caja para conectarlos a la bateria se solto uno de los cables del cortacorrientes que iba soldado, como no tengo soldador he comprado un nuevo cortacorrientes que viene preparado para terminales fastom y lo he montado.
    Hasta ahi todo bien, la he arrancado y perfecto, pero se me ha ocurrido la genial idea de estando la moto en marcha, tocar el cortacorrientes, osea darle a la posicion de apagado y la moto se ha parado, lo he vuelto a poner en su posicion y ya no he sido capaz de arancarla, es mas, me he quedado sin bateria.
    No se si al estar fria, como le he dado al starter la he ahogado, si me he cargado el cortacorrientes, si me he cargado un fusible o si la he cagado con algo mas.
    Perdonadme el tocho pero agradeceria a alguien que sepa de electricidad me dijera si la he cagado o no.
    Gracias a todos por adelantado
    Montxo
    A mi me pasó algo parecido con una lata que tuve... me suena a que ha saltado un fusible
  • ninjamaxninjamax Forero Senior ✭✭✭
    yo me inclinaria por un fusible!image
    dsc0203z.jpg
  • montxomontxo Forero ✭✭
    Acabo de mirar los fusibles, unos de 30 que lleva en la parte derecha y otra caja que lleva en la parte izquierda y estan todos bien. podria ser algo mas?
  • montxomontxo Forero ✭✭
    Seria una locura ponerle pinzas a la bateria de la moto desde la bateria del coche?
    Hablo desde la ignorancia
  • montxomontxo Forero ✭✭
    Up, alguien sabe que puede ser aparte de los fusibles?
  • montxomontxo Forero ✭✭
    Bueno, tema solucionado, le puse las pinzas esta mañana y arranco, creo que ayer la ahogue.
    Gracias a todos por vuestros sonsejos

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo