¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Modo salón de Antena 3.com, no me funciona en Windows; alguien sabe porqué?

Pier Gerlofs DoniaPier Gerlofs Donia Forero Senior ✭✭✭
Pues eso, que resulta que intentando entrar en el modo salón de Antena 3 desde el portátil, me di cuenta de que no funcionaba.

Al intentar visionar un vídeo simplemente me sale la imagen del capítulo, sin ni siquiera cargarme el reproductor. La cosa es que he probado con los tres navegadores que suelo usar (Firefox, Chrome y Opera) y no funciona con ninguno de ellos.

No es cosa de Flash y lo curioso del tema es que en los sobremesas que tengo con Linux va perfecto.

Alguien sabe algo?
PARA QUE QUEDE CLARO, YO ANTES ERA EL FORERO BARTHOLOMEW ROBERTS, Y ANTES, JABOR


jlh.jpgbatux-tux-g2-hd-200x200.png

Comentarios

  • Pier Gerlofs DoniaPier Gerlofs Donia Forero Senior ✭✭✭
    Tantas respuestas van a saturar el navegador.
    PARA QUE QUEDE CLARO, YO ANTES ERA EL FORERO BARTHOLOMEW ROBERTS, Y ANTES, JABOR


    jlh.jpgbatux-tux-g2-hd-200x200.png
  • tanthalastanthalas MegaForero ✭✭✭✭✭
    hola pier, no te vale de mucho esta respuesta, pero....algo es algo!!!!!
    El hombre de negro huía a través del desierto y el pistolero iba en pos de él.

    the man who sold the world

  • ChossChoss MegaForero
    A mí me funciona.

    Tienes instalados las ultimas versiones de flash en los navegadores? Si no apuntaría al firewall, pero me extraña si otros sitios de streaming te funcionan.

    Saludos

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo