¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

ruido al acelerar

hola buenas es que me eh comprado una cbr 600 rr del 2006 y eh notado que cuando llega a 6000 rpm se empieza a sentir como un ruido metalico por el motor y cuando quitas se le va solo a esas revoluciones, eso podria ser de cadena o tensor esque no tengo ni idea venga un saludo

Comentarios

  • WalkerWalker Forero Senior ✭✭✭
    es posible que sea el tensor de la cadena de distribución..
  • JarliJarli MegaForero ✭✭✭✭✭
    Walker escribió : »
    es posible que sea el tensor de la cadena de distribución..

    Pero es muy raro que sea el sensor si pasa sólo a 6000 vueltas ¿no?

    imageimageimage
    firmacopiaqi7.jpg


    anarquia4yi1.jpg

    Ni Dios, ni Patria, ni amo
  • rossifumi46rossifumi46 Forero Senior ✭✭✭
    ¿Cuántos km tiene, notas que pierde algo de fuerza? Podría ser tema de bujías...
    52f785.jpg
  • WalkerWalker Forero Senior ✭✭✭
    Jarli escribió : »
    Pero es muy raro que sea el sensor si pasa sólo a 6000 vueltas ¿no?

    imageimageimage

    El sensor es raro que sea pero el tensor puede ser image

    a mi me pasó con el tensor original y me hacía ruido solamente a 5000 rpm

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo