¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

ayuda con bateria fz6

Hola chicos, necesito ayuda!! Os cuento, tengo una fz6 q acabo de comprar. Pues a los dos dias de estar utilizandola fui a arrancar y nada, pero ni se encendia el cuadro de intrumentos...la aranque a empujones y me di una buena vuelta. Tras la vuelta pare la moto y al dar al contacto ya se encendia el cuadro de intrumentos. Al dia siguiente intente arrancarla y mas de lo mismo no se encendia el cuadro de instrumentos...¿es la bateria? lo q me extraña es q no haya hecho ni el amago de qdarse sin bateria sino q directamente ha muerto ¿es normal? . Buscando posibles motivos cai q hacia 2 dias cambie el pito de sitio para montarle unas cachas laterales ¿puede ser ese el motivo? por favor necesito opiniones. Gracias de antemano.

Comentarios

  • Sr.NaisSr.Nais MegaForero ✭✭✭
    Con el pito no se juega...image

    Puede ser la batería, puede ser regulador, puede ser alternador... lo ideal es que vayas al mecanico para descartar problemas... no sea que pongas una batería nueva y un reguldor jodido te la estropee..
    5925582817_479e4c84e6_m.jpg
    TAFKAMK

    (The Artist Formerly Known As Michael Knight)
  • montyislamontyisla Forero Junior
    Llevo 1 mes con la moto y nunca le habia pasado crees q puede ser el alternador?
  • Sr.NaisSr.Nais MegaForero ✭✭✭
    montyisla escribió : »
    Llevo 1 mes con la moto y nunca le habia pasado crees q puede ser el alternador?

    Las Baterías etc. a veces ni avisan ni nada... no se que es, habría que medir como funciona el sistema con un polimetro... para ver si carga bien, si la batería está caput etc... si te ves con ganas y tienes uno, te paso algún link para que veas los valores que más o menos te tiene que dar según donde midas... si no, pues mejor al taller...
    5925582817_479e4c84e6_m.jpg
    TAFKAMK

    (The Artist Formerly Known As Michael Knight)
  • jamoto6jamoto6 Forero Master ✭✭✭✭
    carga la bateria y con el polimetro despues de unas horas tiene que dar unos 12,7 v

    dejala reposar uno o dos dias y si ha bajado por debajo de 12,3 v esa bateria esta muerta.
    Es mas, seguira bajando su voltaje cada dia que pase.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo