Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problemas con mi ciclomotor!

Buenas moteros, el caso es que llené el depósito de disolvente por error, sin embargo conseguí encender la moto cambiando la bugía, mas tarde se me rompió la junta que une las dos partes del carburador, tras canviarla la moto funcionaba a la perfección.
El caso es que poniendo la moto a 80 tuvo como una parada, es decir, se paraba el motor, y volvía a darle gas y cogia a 50 como mucho, y le costaba mucho. Cuando se enfriaba volvía a ser la de antes, pero en dos minutos estaba otra vez ahogandose, la forcé un poco y se me paró a medio trayecto. Intenté arrancarla pero el starter no iva bien, al darle al pedal el piston tampoco se movía, estaba como atascado, la dejé 10 minutos y el piston volvió a coger juego, pero no he podido encenderla.
He desmontado el carburador, cambiado la bugía y revisado el piston, esta todo intacto, no tengo ni idea de donde viene el problema.
Falta añadir que es una peugeot speedfight 2 50cc, agradecería cualquier tipo de ayuda, gracias.
Dani

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo