¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Rgv

Hola a todos, soy nuevo en el foro.
Tengo un problema con mi rgv, tengo un cilindro que no me da todo el rendimiento, hace poco la carbure, pero tambien hace poco que la tengo, monte unos escapes jim lomas y tube que carburarla, y a la hora de provar vi que no corria y me fije que un escape se calentava mucho mas que el otro, las valvulas d'escape estan bien, yo diria que el fallo esta en las electrovalvulas de los carburadores, si alguien conoze sus fallos..... a ver si alguien me podria ayudar, gracias.

Comentarios

  • ppbayetappbayeta Forero Senior ✭✭✭
    Las electrovalvulas de los carburadores solo funcionan con aperturas rapidas de gás, normalmente estan cerradas, asik no creo k los tiros vayan por ahí, mira bien k no tengas una bujía cascada
  • drjkilldrjkill Forero Senior ✭✭✭
    yo no se mucho de 2t pero creo que has de subirle los chicles un par de puntos para que no se te caliente tanto, puesto que el carburante tambien refrigera el piston y el escape...
    pasate por https://dostrace.mundoforo.com que esos saben mas que yo y te explicaran todo, suerte...
    QUEMA RUEDAS , NO TU VIDA
    drjkill2500x500500x100gmq4.jpg

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo