Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Averia en Suzuki Gsxr 600 k4?

booyaka46booyaka46 Forero Senior ✭✭✭
Buenas, el caso es que hace 4 semanas se me cayo la moto y se me rompio una tapa (derecha) y se me rayo el frontal y se rompio un enganche del foco. He buscado por internet, he comprado las piezas y he soltado todo el cableado y la volvi a montar el viernes. Se me ha olvidado conectar el ventilador pero como no la he usado en ciudad no creo que haya problema (mañana lo conecto de nuevo). EL caso es que ayer yendo por autopista despues de 30kms la moto me pega un tiron y se para como si me quedase sin gasolina, ni engancho la rueda trasera ni nada, solamente se fue parando... Paro en el arcen y en el cuadro marcaba el fallo FI (que ya me habia pasado una vez y lo arregle pero la otra vez no se me paro la moto). Total que quito el contacto y le doy, y la arranco de nuevo. Apartir de ahi durante 1km la moto me da unos pequeños tirones y seguido empieza a funcionar bien. 2kms despues se enciende la reserva, paro en la gasolinera, echo gasolina y de ahi otros 40kms hasta casa perfectos.

Alguien sabe donde puede estar el problema?? Gracias a todos y perdon por el tocho! <img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;
1z6a0qq.jpg2usfqm1.jpg

Comentarios

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo