Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Luz de Aceite Parpadea y tiene aceite

Hola a todos, tengo un Majesty YP-250 y de repente al salir con la moto a los varios minutos y varios kilometros recorridos se prende la luz de indicadora de aceite y empieza a parpadear, ya le cambie el aceite y la situación sigue igual, cuando me detengo y apago la moto y luego la pongo en marcha nuevamente a los varios minutos empieza a parpadear.
Agradecería mucho si aquí en este foro alguien puede indicarme cual es la razon de esta situación para tratar de solventarla.

Comentarios

  • RoPeRyRoPeRy Forero ✭✭
    Has mirado si le has puesto demasiado aceite. No creo que sea el caso, pero, en fin.

    Espera a ver otras opiniones de los expertos.
    Lo que no te destruye te hace más fuerte
  • SulimanSuliman Forero Senior ✭✭✭
    Bomba del aceite mal, chivato del aceite mal..

    El nivel puede estar bien, pero por norma general, las motos no miden nivel, sino presion de aceite.. si la bomba esta mal, de nada sirve que este llena de aceite si esta no se mueve.

    busca la forma de que te chequeen la bomba y el chivato.
  • gsx-f-orofogsx-f-orofo Forero Senior
    Suliman escribió : »
    Bomba del aceite mal, chivato del aceite mal..

    El nivel puede estar bien, pero por norma general, las motos no miden nivel, sino presion de aceite.. si la bomba esta mal, de nada sirve que este llena de aceite si esta no se mueve.

    busca la forma de que te chequeen la bomba y el chivato.

    Clavao. Mas claro agua.
    EN LA MOTO ES MEJOR LLEVAR SIEMPRE MONO

    [SIGPIC][/SIGPIC]

    QUIERES DEJAR EL MASAJE Y CHUPARMELA YA......
    CHINA DE ****.......
  • cositahcositah MegaForero ✭✭✭✭✭
    El chivato es el presostato? o el piloto del indicador?

    saludos.
    4ictxy.jpgthump_1763893alcarras3.jpg
  • SulimanSuliman Forero Senior ✭✭✭
    cositah escribió : »
    El chivato es el presostato? o el piloto del indicador?

    saludos.

    por chivato, me refiero al mecanismo de deteccion de presion.. presostato o directamente el cable que lo conecta.. puede tener un fallo, un corto, y marcar como sin presion.. o puede estar la bomba jodida y la electronica estar perfecta indicando la no lubricacion.

    hay que revisarlo todo, con las movidas del aceite, que te puedes quedar con un bonito pisapapeles en el garaje.. no esta la cosa como para estar rehaciendo motores.
  • SulimanSuliman Forero Senior ✭✭✭
    cositah escribió : »
    El chivato es el presostato? o el piloto del indicador?

    saludos.

    por chivato, me refiero al mecanismo de deteccion de presion.. presostato o directamente el cable que lo conecta.. puede tener un fallo, un corto, y marcar como sin presion.. o puede estar la bomba jodida y la electronica estar perfecta indicando la no lubricacion.

    hay que revisarlo todo, con las movidas del aceite, que te puedes quedar con un bonito pisapapeles en el garaje.. no esta la cosa como para estar rehaciendo motores.
  • kublaykankublaykan Forero Senior ✭✭✭
    me ha pasado alguna vez que el chivato-presostato se me ha obstruido por alguna particula....ten en cuenta que el agujerito por donde mide la presion es diminuto y puede taponarse habiendo una buena presion y la cantidad correcta de aceite.....por lo que vale personalmente vaciaria aceite, sacaria el presostato, lo limpiria, volveria a colocarlo y rellenaria a ver si el problema se soluciona, si no bueno ya sabes que puede ser bomba o presostato roto pero el coste del intento no es excesivo.....

    un saludo
  • DreedDreed MegaForero
    Como dicen, parece que la bomba no manda suficiente presión. Pero eso del "parpadeo" hace pensar en un fallo eléctrico. De todas formas tendrás que revisar todo o arriesgarte a tener el bonito pisapapeles que decia el compañero.

  • Rubén_rrRubén_rr Forero Senior ✭✭✭
    Dreed escribió : »
    Como dicen, parece que la bomba no manda suficiente presión. Pero eso del "parpadeo" hace pensar en un fallo eléctrico. De todas formas tendrás que revisar todo o arriesgarte a tener el bonito pisapapeles que decia el compañero.


    pero saldria un pisapapeles muy **** ¿no? hay muchas piezas para hacer varios <img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;


    pues ahora en serio, como dice la gente tendras que comprobar bomba de aceite.
    cbr600rrcoloresbis3oq.jpg
  • kuchodinkuchodin Forero Senior ✭✭✭
    yo me inclino mas a pensar que el filtro de aceite esta lleno de ****.
  • DreedDreed MegaForero
    kuchodin escribió : »
    yo me inclino mas a pensar que el filtro de aceite esta lleno de ****.

    pues lo mismo. pero nos quedaremos con la duda, solo tiene un mensaje el compi... <img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png&quot; />

  • jose.arialjose.arial Forero Junior
    Primeramente saludar a todos los miembros de foromotos y decir que soy novato, de todas formas al hilo de vuestra conversación voy a aportar mi experiencia, puesto que me ha pasado al igual que a tí Imogollon.

    Tan solo tienes que apretar el boton del display y mantenerlo apretado mientras quitas el contacto y lo vuelves a poner esto sirve para poner el contador de interno de kilómetros para que te avise para el siguiente cambio, viene en el manual.

    No quiero decir que sea otra cosa pero en mi caso fué esto, de todas formas si reseteas y te sigue avisando pues ya puedes intuir de que es.
  • jose.arialjose.arial Forero Junior
    Sé que ya ha llovido desde Diciembre de 2011 pero si a cualquier otra persona le puede ayudar, pues ya hemos hecho algo bueno :)
  • 3son3son Forero Senior
    jose.arial escribió : »
    Sé que ya ha llovido desde Diciembre de 2011 pero si a cualquier otra persona le puede ayudar, pues ya hemos hecho algo bueno :)
    Desde esa fecha sólo ha llovido aquí un par de veces..... La sequía es tremenda, habrá que buscar otro dicho <img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;
    xzju8.jpg
    "Darme to el parné que tengáis, o sus meto una mojá con la faca enrrobiná, que ni 40 pares de bueyes la va a sacá"
    Montoro

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo