Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Avería GSXR

booyaka46booyaka46 Forero Senior ✭✭✭
Hace unas semanas se me cayo la moto rompiendose el foco y algo mas... Compro otro foco, pongo todo el cableado y hasta ahi bien. Pero el problema es que me esta dando problemas, os pongo las causas y sintomas a ver si sacamos entre todos algo en claro:
- Por ciudad va bien.
- por nacionales cambiando de marchas y tal va bien.
- por autopista hasta 100-20 va bien
- por autopista me pongo a 140 o mas y en un rato (minimo 5 seg y maximo 1 minuto) se para. Se enciende la luz roja parpadeando y me sale el chivato FI... Paro en el arcen, arranco de nuevo y todo bien, hasta que vuelvo a coger los 140...
- si **** 130-135 en 5 tambien se para, pero en 4 y 3 no me ha pasado...

No tiene nada que ver con la gasolina porque el deposito esta lleno!

A ver si me ayudais que hoy de Bilbao a Ugaldebieta y volver por autopista se me ha parado 6 veces!! Graciaaaasssss!!!
1z6a0qq.jpg2usfqm1.jpg

Comentarios

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo