Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problemas de frenos. ¡Socorro! Continuación

AUTOGIROAUTOGIRO Forero Senior ✭✭✭
Ayer inicié esta consulta y os explico cómo evoluciona.
Comencé contando lo siguiente:

Os hago una consulta por un problema que últimamente me esta haciendo volver loco:

Tengo una Suzuki TL1000R que al frenar se le hundia demasiado la maneta, tenía que llevarla en la posición 1, la más alejada del semimanillar.

Opté por empezar cambiando los retenes de las pinzas y una limpieza en profundidad.
Evidentemente cambié líquido de frenos.
Después de sangrar la maneta seguía hundiendose demasiado, al frenar casi tocaba el semimanillar. Pensé que podía ser un problema de purgado, la llevé al taller y me la purgaron con la máquina, y no consegí ningún resultado.

Pensé que podía tener un problema en la bomba de freno, por lo que compré un kit de reparación de la bomba y lo instalé sin mayor problema.
Cambié líquido y purgué, mismo problema.

Ahora me encuentro que he cambiado todo lo posible en los frenos excepto los latiguillos, que ya son metálicos aunque tienen unos 10 años.

Las pastillas también son nuevas.

La moto frena muy bien y tiene mordida, pero la maneta se hunde demasiado. He tenido que cambiar la forma de conducir, no puedo frenar con 2 dedos pq la palanca de freno me toca con el resto de la mano.

Solo veo dos opciones casi imposibles:
- Que sea la maneta del freno
- Que sean los latiguillos metálicos

No me gustaría gastarme el dinero de los latiguillos y que no me sirva de nada.

Ayuda por favor.


Tengo que agradecer que varios foreros se interesaron en ayudarme.
Uno de estos foreros me dejó una bomba de freno igual a la mía ya que las opiniones generales decían que el problema podía venir de la bomba.

La cuestión es que esta noche(mientras todo el mundo veía el futbol, cenaba fuera o le metía mano a su novia/mujer) he instalado la bomba de freno prestada y continuo con el mismo problema.

Qué debo hacer? El sábado que viene tengo una rodada en Castellolí, estoy por llevar la moto al taller, aunque me estoy viendo la cara del mecánico diciendome "pa que tocas ná".

Lo único que queda por comprobar son los latiguillos metálicos o los discos.
Los discos no me vibran al frenar, no creo que esten doblados, aunque la moto antes de detenerse completamente la frenada es algo irregular, no es continua(es una sensación, no un problema).

A ver si alguien me ayuda, o me dice qué errores puedo haber cometido en la instalación de todos los componentes de los frenos.

Gracias de antemano.(perdón por el super-tocho)
«134

Comentarios

  • soopapararsoopaparar Forero Senior ✭✭✭
    y las pinzas?? que les haya roto un tornillo o alguna cosa? por que no dejas toda la noche o un dia entero la maneta apretada todo lo que puedas con una cuerda o alambre, y al dia siguiente la sueltas, a ver si es por aire en el circuito, raro por lo que dices de purgarla varias veces, o que sea que pierde por algun sitio.... no me doy cuenta de como son tus pinzas, imagino que sean de una pieza, pero como no sea tambien que tengas los discos o las pastillas con liquido de frenos o aceite...........
    a lo mejor es la horquilla de la suspension, que pierde un poco de aceite por un puñetero reten, y te moja un poco una de las dos pinzas, pastillas o discos, con lo que solo frenas con el otro y por eso tienes ese tacto.
    sin verlo en persona no te puedo ayudar mucho, lo siento y que tengas suerte
  • soopapararsoopaparar Forero Senior ✭✭✭
    por cierto, esa tl que hay en tu firma, de color negro, es una preciosidad
  • -danielon--danielon- Forero Senior ✭✭✭
    buenas otra vez ;) si la bomba es la misma que la tuya no le des vueltas, esas bombas frenan asi, ponle una brembo,irc,acosoto o algo asi, incluso la de una r6r que van muy bien <img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;


    bidimediano.png
    OFERTA CONTINUA EN NEUMATICOS
  • AUTOGIROAUTOGIRO Forero Senior ✭✭✭
    soopaparar escribió : »
    por cierto, esa tl que hay en tu firma, de color negro, es una preciosidad
    Gracias es la mia.
    Aunque hay que decir que el resto de las TL no estan nada mal.<img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;
    Respecto a dejar la maneta presionada durante horas, ya lo he hecho.
    Pero me encuentro una pequeña pérdida de líquido, no sé si entra dentro de lo normal por tenerla frenada al máximo durante tanto rato. Creo que la pérdida viene de los purgadores, aunque los tengo bien cerrados.
    -danielon- escribió : »
    buenas otra vez ;) si la bomba es la misma que la tuya no le des vueltas, esas bombas frenan asi, ponle una brembo,irc,acosoto o algo asi, incluso la de una r6r que van muy bien <img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;

    La cuestión es que la bomba que he instalado a su propietario le funciona correctamente. No va bien en mi moto.
    No descarto cambiar la bomba por una de las que mencionas, pero antes quería acotar el problema.
    Creo que acabaré pasando por el taller.<img src="https://us.v-cdn.net/6030832/uploads/emojis/2.gif"/&gt;
  • fitoleefitolee Forero Master ✭✭✭✭
    Dices que canviaste los retenes de las pinzas y si no recuerdo mal en el sektor, ponias que eran compradas en ebay. son realmente las originales?
    Si son de la industria auxiliar, desmonta las pastillas y mira que ningun piston te sude aceite podria ser una causa. Y ya si dices que tal tio de perdidos al rio jejej cambia tambien los latiguillos y esos retener de los purgadores ya por terminar de descartar antes de comprar una brembo y que siga igual jeje.

    decirte que tengo dos suzukis y a las dos se le unde la maneta si apreto muy fuerte, lo que pasa es que si hago eso en marcha daria dos invertidos seguidos, quizas tengas un problema de agarre de las pastillas a los discos por contaminacion, con aceite o disolventes y resvalan y or eso de tener que apretar tanto para que frenen.
    firma.jpgfirma1.jpg
  • KTMJONANKTMJONAN Forero Senior ✭✭✭
    Bueno yo te voy a contar lo que me ocurrió a mi, el problema que tienes se parecía mucho al mio, le di mil y una vueltas y me partí el coco al final debían ser los purgadores, a mi también me sudaba liquido y con ello lo mismo que sale entra así que siempre tenía burbujas, el problema es que por **** debí apretar demasiado y jodí la base cónica que los purgadores tienen y no asentaba bien por lo tanto no cerraban bien el circuito que debe ser del todo estanco o sino no haces na de na, como te digo no se si es lo mismo que te pasa a ti y otra cosa, no tengo ni idea de mecánica pero lo veo tan igual que si estás por mirarlo todo mira esto también<img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;
    SECTOR TXAKOLI pp-8.gif
  • spunkspunk Forero Senior ✭✭✭
    Muy buenas autogiro, acabo de ver este post y la verdad es que es curioso pero a mi me pasa exactamente lo que a ti, mi moto gsxr srad 97 (sistema de frenos idéndico al tuyo, misma bomba y pinzas tokiko de seis pistones).
    Recientemente he desmontado pinzas delanteras y trasera, las he limpiado a conciencia y he cambiado retenes y guardapolvos (más de 150 euros en gomas<img src="https://us.v-cdn.net/6030832/uploads/emojis/9.gif"/>). Las pastillas también son nuevas.
    Después de esto monto todo y aquí viene el problema, la maneta se hunde de una manera exagerada y tengo que colocar la ruletilla en la postura número uno para que no me peque la maneta en el ****. A todo esto hay que decir que la moto frena en condiciones. Yo llevo latiguillos metálicos goodrige tb. No te exagero si te digo que habré purgado el sistema más de cuarenta veces y el problema sigue ahí. Lo de los conos deformados que dice el compañero ktmjonan también lo he pensado pero si estuviesen mal creo que tendría que perder líquido y no es asi. Los latiguillos tampoco creo que sean.

    Ayer justamente en una salida con dos colegas me puse a mirar como actuaban sus frenos traseros y podemos decir que más de lo mismo, sus bombas traseras apenas tienen recorrido y yo piso el pedal y va como mas blando y con el doble de recorrido.

    Ahora mismo y después de darle muchas vueltas solo veo dos posibles causas:

    1º Que el líquido de frenos que le he puesto no sea de muy buena calidad y te de un tacto esponjoso o se comprima más que uno de más calidad.(marca norauto dot4, comprado en una casa de autorecambios de al lado de mi casa)

    2º Que al ser pinzas de seis pistones y tener retenes nuevos, los pistones se vallan hasta la parte trasera de la pinza y luego la bomba de serie no mande el suficiente caudal a la pinza.

    Yo lo siguiente que voy a hacer es cambiar el liquido de frenos que tengo por el motul rbf 600 que por lo que he visto por los foros es de lo mejorcito y probar, posteriormente y sin tardar mucho va a caer una bomba accossato prs.

    Venga un saludo y perdonen ustedes por el tochaco<img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/>.
    arc14ago112324.jpg
  • AUTOGIROAUTOGIRO Forero Senior ✭✭✭
    Ante todo gracias por implicaros con mi problema de frenos.

    Los retenes que he cambiado son los originales, aunque no he pagado ni de lejos los 150 euros, los compré a EEUU.

    El tema de los purgadores no lo había pensado, pero esto ya parece una lotería. Puede ser cualquier cosa...<img src="https://us.v-cdn.net/6030832/uploads/emojis/2.gif"/&gt; Yo también he sido **** y los he apretado bien fuertes. Quizás alguien pueda sugerirme una pasta selladora para tapar posibles fugas en la rosca de los purgadores.

    Spunk tengo tu mismo problema, si lo solucionas avísame.
    Yo puse líquido de frenos DOT4 Bradol, supongo que ni es bueno ni malo...
    He purgado los frenos en 2 semanas como 10 veces, creo que el problema no es de purgado, aunque hay que decir que purgar pinzas de 6 pistones no es tan fácil. Por cierto no son pinzas monoblock

    El sábado que viene tengo la tandas de Castellolí, al menos la moto frena bien, aunque para hacerlo necesito llegar con la palanca casi hasta los semis.

    Saludos y bienvenida cualquier solución.
  • Karlos_JondaKarlos_Jonda Forero Senior ✭✭✭
    hola buenas noches , has mirado si el grosor de los discos de freno estan en su tolerancia? , me explico , tengo un amigo que le pasaba lo mismo que a ti , pero en una kawa zx9r del 2001 , tambien trae pinsas de freno de 6 pistones , pues le miramos todo , y al final resulta que tenia los discos de freno desgastados , les pusimos unos nuevo y se quito todo el problema increible pero cierto , el desgaste del disco y los surcos que tenian hacian que la bomba de freno no trabajara bien y que al apretarla se quedara un tacto esponjoso y te tocara la maneta de freno casi en los dedos y eso con la maneta en la pocicion 1 , un saludo.
    sigpic26024_10.gif
  • madtmadt Forero Senior ✭✭✭
    Hola Autogiro. A ver si entre todos damos con el problema. Si bombeas la maneta algunas veces antes de frenar, sigues necesitando llegar hasta los semis para que muerdan las pinzas? Ocurre solo en marcha o también en parado tras varias frenadas?
  • AUTOGIROAUTOGIRO Forero Senior ✭✭✭
    Karlos_Jonda escribió : »
    hola buenas noches , has mirado si el grosor de los discos de freno estan en su tolerancia? , me explico , tengo un amigo que le pasaba lo mismo que a ti , pero en una kawa zx9r del 2001 , tambien trae pinsas de freno de 6 pistones , pues le miramos todo , y al final resulta que tenia los discos de freno desgastados , les pusimos unos nuevo y se quito todo el problema increible pero cierto , el desgaste del disco y los surcos que tenian hacian que la bomba de freno no trabajara bien y que al apretarla se quedara un tacto esponjoso y te tocara la maneta de freno casi en los dedos y eso con la maneta en la pocicion 1 , un saludo.

    He mirado los discos y apenas se notan gastados, aunque no sé si entra dentro de la tolerancia permitida. También tengo alguna rallada en los discos aunque no es muy relevante.
    Es una buena aportación la tuya.
    madt escribió : »
    Hola Autogiro. A ver si entre todos damos con el problema. Si bombeas la maneta algunas veces antes de frenar, sigues necesitando llegar hasta los semis para que muerdan las pinzas? Ocurre solo en marcha o también en parado tras varias frenadas?

    Sí, haga lo que haga, para frenar bien la maneta se hunde casi hasta tocar semimanillares. Ocurre tanto en marcha como en parado.
    Destacar que yo hago servir la moto con normalidad, la moto frena muy bien(cuando clavo se levanta de atrás).
    A veces cuando freno hace un CLAC seco, un ruido metálico.

    Algún compañero sugirió que quizás haya forzado los purgadores y entre aire. He sellado los purgados con teflón y continuo igual, he comprobado que no entra aire, ya que una vez purgado ya no sale más aire.

    También he cambiado mi BRADOL DOT 4 por CASTROL DOT 4 y no ha mejorado.

    Me sigue quedando pendiente cambiar los latiguillos...

    Saludos a los que seguís este hilo con cierto interés, aprecio mucho vuestras aportaciones.
  • madtmadt Forero Senior ✭✭✭
    Bomba no, pastillas cristalizadas no porque si fueran las pastillas, no frenaría pero la maneta no podría ir hasta la maneta sin tener que hacer mucha fuerza. Entiendo que la maneta está blandita y solo se pone dura al final, no? Supongo que el discos y pastillas están dentro de tolerancias. Parece que al apretar la maneta, el líquido no empuja los pistones sino que se reparte primero por alguna nueva cavidad y cuando la llena comienza a empujar los pistones contra el disco. Y entiendo que no es fuga porque has revisado que no hay pérdidas como dices más arriba, dejando la maneta apretada contra el manillar con un pulpo toda la noche. Los latiguillos son un simple conducto y no tienen mayor secreto. No se aprecian deformaciones en éstos al apretar la maneta? Y las pinzas? Has revisado que el pistón empuja con fuerza al apretar sólo un poco la maneta? O si le pones resistencia no se mueve?
  • No le des mas vuelta y cambia la bomba como te han dicho mas arriba es la unica manera de cambiar el tacto de frenada y la frenada. Yo le puse una Brembo RCS y sin ser una bomba de las mejores no hay color con las de serie. Mi hermando tambien tiene una TL1000R y le pasaba lo mismo, le di la original de mi GSXR K5 y se le soluciono el tema a medias. El problema a mi entender es que las bomba de origen no pueden con esas pinzas de 6 pistones.

    Saludos
  • Exup_kExup_k MegaForero ✭✭✭✭✭
    Hola, el otro dia ya te contesté en el otro hilo que abriste... por lo que explicabas parece que todo el problema era de bomba... en este otro hilo la cosa ya ha cambiado... a mi me pasó algo parecido, al igual que tu, cambié el kit de reparación de la bomba... nada..., desmonte y limpié las pinzas y cambié los retenes... nada, cambié el líquido de frenos por otro de más calidad... nada, siempre con el mismo problema... y entonces por casualidad cuando me tocaba cambiar el neumático delantero aproveché otra llanta que tengo con discos... monto y tacháááánnnn... la maneta de freno me subió otra vez a los límites normales...

    Como te ha dicho Karlos_Jonda, los discos también sufren desgaste (por supuesto), que los pistones de las pinzas trabajen desde más atrás o más adelante es importante... prueba con unos discos que no tengan desgaste...


    Suerte... <img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;
  • AUTOGIROAUTOGIRO Forero Senior ✭✭✭
    Exup_k escribió : »
    Hola, el otro dia ya te contesté en el otro hilo que abriste... por lo que explicabas parece que todo el problema era de bomba... en este otro hilo la cosa ya ha cambiado... a mi me pasó algo parecido, al igual que tu, cambié el kit de reparación de la bomba... nada..., desmonte y limpié las pinzas y cambié los retenes... nada, cambié el líquido de frenos por otro de más calidad... nada, siempre con el mismo problema... y entonces por casualidad cuando me tocaba cambiar el neumático delantero aproveché otra llanta que tengo con discos... monto y tacháááánnnn... la maneta de freno me subió otra vez a los límites normales...

    Como te ha dicho Karlos_Jonda, los discos también sufren desgaste (por supuesto), que los pistones de las pinzas trabajen desde más atrás o más adelante es importante... prueba con unos discos que no tengan desgaste...


    Suerte... <img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;

    Gracias por responder a todos.

    Supongo que aunque no aprecio a simple vista deformación ni desgaste en los discos, lo más lógico es que haga alguna prueba cambiando discos.
    He cambiado un purgador que tenía una pequeña fuga, pero no ha causado efecto.
    Creo que antes de probar discos, sacaré las pinzas de sitio y miraré a ver si hay algún piston que se resista a salir, que sea "vago" y si lo encuentro desmontaré pinzas y engrasaré pistones. Aunque si os soy sincero estoy muy cansado de probar cosas y estoy especialmente cansado de sangrar la moto cada vez que pruebo algun invento.

    Por cierto hoy he rodado en castellolí, y la moto frena muy muy muy bien en el último 1/4 de maneta.

    Saludos.
  • madtmadt Forero Senior ✭✭✭
    Pero entonces, los discos y las pastillas están dentro de tolerancias o no? Yo he supuesto que sí.
  • AUTOGIROAUTOGIRO Forero Senior ✭✭✭
    madt escribió : »
    Pero entonces, los discos y las pastillas están dentro de tolerancias o no? Yo he supuesto que sí.

    Los discos estan bien, igual que las pastillas.
    Ayer saqué una pinza de sus anclajes. Bombeé la maneta con un tope entre las pastillas y todo correcto. Saqué el tope para que los bombines salieran más(sólo quedaban las pastillas para hacer de tope), los bombines salieron correctamente pero dos de ellos no retornaban.
    Hice palanca con una herramienta para que retornaran a su posición y me costó muchísimo(tardé más de 10 minutos y lo normal seria hacerlos retornar con la mano). Creo que tengo un par de bombines clavados.
    Lo raro es que ya había detectado este problema anteriormente, y previa consulta los engrasé con grasa de litio. Actualmente estan peor, más clavados.
    Dudo que los bombines esten deformados, pero con que ya no sé que pensar...

    Saludos
  • IvánRRIvánRR Forero Senior ✭✭✭
    AUTOGIRO escribió : »
    Los discos estan bien, igual que las pastillas.
    Ayer saqué una pinza de sus anclajes. Bombeé la maneta con un tope entre las pastillas y todo correcto. Saqué el tope para que los bombines salieran más(sólo quedaban las pastillas para hacer de tope), los bombines salieron correctamente pero dos de ellos no retornaban.
    Hice palanca con una herramienta para que retornaran a su posición y me costó muchísimo(tardé más de 10 minutos y lo normal seria hacerlos retornar con la mano). Creo que tengo un par de bombines clavados.
    Lo raro es que ya había detectado este problema anteriormente, y previa consulta los engrasé con grasa de litio. Actualmente estan peor, más clavados.
    Dudo que los bombines esten deformados, pero con que ya no sé que pensar...

    Saludos

    Que no te retornen los pistones no tiene nada que ver con el tema de la maneta, seria un problema si se quedara frenada o si rozaran constantemente con el disco de freno, eso lo puedes controlar mirando la temperatura de los discos, que no se caliente mucho mas uno que otro.

    Pero no creo que sea nada, si quedaran salidos los pistones y rozaran , en las tandas de Castelloli, hubieras tenido un calenton el disco que se te habria alabeado seguro.

    Sigo pensando pero no se porque puede ser, esta semana que viene, intentaré montar yo las pinzas y la bomba de freno, a ver que tacto me queda, si me queda bien el tacto , compararemos medidas de discos de freno y tambien grosores de las pastillas de freno, que seran las únicas diferencias, porque mi bomba ya la has probado, los latiguillos en principio los descarto totalmente, y las pinzas de freno son las mismas y con retenes nuevos.
  • KTMJONANKTMJONAN Forero Senior ✭✭✭
    AUTOGIRO escribió : »
    Los discos estan bien, igual que las pastillas.
    Ayer saqué una pinza de sus anclajes. Bombeé la maneta con un tope entre las pastillas y todo correcto. Saqué el tope para que los bombines salieran más(sólo quedaban las pastillas para hacer de tope), los bombines salieron correctamente pero dos de ellos no retornaban.
    Hice palanca con una herramienta para que retornaran a su posición y me costó muchísimo(tardé más de 10 minutos y lo normal seria hacerlos retornar con la mano). Creo que tengo un par de bombines clavados.
    Lo raro es que ya había detectado este problema anteriormente, y previa consulta los engrasé con grasa de litio. Actualmente estan peor, más clavados.
    Dudo que los bombines esten deformados, pero con que ya no sé que pensar...

    Saludos

    Supongo que cuando hiciste retornar a los pistones a su sitio lo harías con el deposito de freno abierto, no??? sino ha sido así es normal que te cueste un webo echarlos para atrás, de todas formas además de la herramienta para echarlas para atras debes de poner algo,como una pastilla vieja para que no jodas los pistones o les hagas muescas innecesarias. Yo te explico como lo hago yo, pongo una pastilla vieja desgastada, luego una parte de un sargento por el interior presionando contra la pastilla y la otra por la parte exterior de la pinza y con un par de vueltas va fácil facil para atrás sin romper na de na.
    SECTOR TXAKOLI pp-8.gif
  • WolwerineWolwerine Forero Master ✭✭✭
    Los pistones de freno se suelen clavar por acumulación de suciedad, cuando están bien limpios (puedes usar limpiador de frenos y un trapo suave o incluso papel) deben presentar una superficie brillante y lisa sin ninguna suciedad adherida. Sobre engrasarlos con grasa de litio o del tipo que sea no lo veo claro, aunque sea de litio las pastillas y los pistones por contacto con las mismas cogen muchísima temperatura, en todo caso los mojaría un poco con líquido de frenos, nada más (al igual que imagino que hiciste con los retenes).

    El tema que te comentaban más arriba sobre los purgadores que sudan es una posibilidad muy grande que sea la causa de notar la maneta blanda, ya que como muy bien te han comentado si sale líquido entra aire. Revisaste el estado de los tornillos purgadores? Si los aprietas en exceso se deforman con gran facilidad (enorme facilidad diría yo).

    Suerte y ya nos contarás <img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;
    No os dejéis engañar, cuando vais en moto lo que os da en la cara no es aire, es ... LIBERTAD! (bueno... y algún bixo que otro) <img src="https://us.v-cdn.net/6030832/uploads/emojis/10.gif"/&gt;
  • bandido_04bandido_04 Forero Senior
    Bueno. como quedo el tema...???siempre me gusta leer estos hilos de investigacion mecanica, se aprende un monton, pero falta la resolucion!!!, para bien o para mal a ver como va el tema

    Lo del teflon en los purgadores lo hice yo tambien, aonsejado por los de gixxer.com, mucho mejor resultado. Seguramente habria de probar con una bomba de mas caudal para dar suficiente empuje a toda la manada de pistones que tiene que mover, no ya por la fuerza si no por la cantidad de fuido que mueve y que es "absorvido" en forma de desplazamiento por el piston, ya que como dice el compi, al final del recorrido frena perfecto, luego hace falta eso, creo yo<img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;

    Un saludo ... y que viva el reflote de "viejos" temas <img src="https://us.v-cdn.net/6030832/uploads/emojis/11.gif"/><img src="https://us.v-cdn.net/6030832/uploads/emojis/11.gif"/&gt;
  • AUTOGIROAUTOGIRO Forero Senior ✭✭✭
    Hola,

    Meses después continuó con el mismo problema y recurro a cualquiera que quiera ayudarme.
    Os pongo en antecedentes por si no leeis todo el hilo.

    PROBLEMA: Maneta de freno se hunde muchísimo al frenar casi a tocar semimanillares, pero frena muy bien. Este problema pasa tanto en parado como en marcha.

    SOLUCIONES APLICADAS CRONOLOGICAMENTE: Purgar y sustitución de pastillas, sustitución de retenes ly limpieza intensiva de pinzas,purgar, kit de reparación de bomba, purgar, instalación de mismo modelo de bomba de otra moto, purgar, limpieza intensiva y pulido de bombines, purgar, compra de bomba BREMBO, purgar, sustitución de latiguillos, purgar. Mientras le han echado un ojo dos mecánicos que han purgado 3 veces con diferentes sistemas(máquina y manual).

    Creo que en resumen es eso, nada ha funcionado.
    Ahora el compi Fitolee dice que mi problema es de excesivo retroceso de los pistones...

    Espero ideas y soluciones, muchas gracias.
    Si la dejo en taller me van a sustituir las pinzas y discos, ya sabeis cuanto cuesta eso...


    PD: Mil gracias a todos lo que me han ayudado de alguna manera, especialmente a IvanRR que me cedió la bomba de su TL y a Rjmas que me dejó los latiguillos de su VTR.
  • Karlos_JondaKarlos_Jonda Forero Senior ✭✭✭
    buenas tardes , has probado al final con otra bomba de freno , con una radial por ejemplo?decias que habias cambiado retenes de las pinsas , si no te pierde liguido por ningun piston esta todo perfecto , has probado con los latiguillos , prueba con una bomba radial si sigue tu problema , ten por seguro que son los discos de freno , aunque no los veas mal , es ese el problema , como te comente en la zx9r tenia el mismo problema , los discos estavan bien , no se veian mal , sin embargo desde que los cambiamos se le soluciono el problema de pillarce los dedos , mi consejo , buscate unos y pruebalos sino en ebay los tienes nuevos a muy buen precio , un saludo.
    sigpic26024_10.gif
  • AUTOGIROAUTOGIRO Forero Senior ✭✭✭
    Muchas gracias por responder.

    Acabé comprando una bomba radial Brembo RCS y el problema persiste.
    Entiendo que según lo que dices, si probase una rueda delantera de otra moto con sus discos, dejaría de notar este problema.
    Compraste discos en ebay?? Cuales?? He visto mucha gama a precios muy diferentes.

    Es un buen aporte, lo tendré muy en cuenta.
  • Devil zx6rDevil zx6r Forero Senior
    Acabo de leerme el hilo entero y lo primero que probaría yo también es lo de los discos, tiene mucha lógica por una parte, pero por otra no lo veo muy claro, prueba con algún colega antes de comprar los nuevos, porque si los discos no están alabeados no debería pasar eso, me explico, si pasará eso por desgaste del disco y ahora las pastillas son nuevas te hubieras estrellado con las viejas porque por mucho que gastes el disco el recorrido de los pistones es menor que con unos discos nuevos y unas pastillas gastadas osea que si son los discos es porque están alabeados.
    Es mi opinión claro

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo