¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

VESPA 125 ET4 no arranca

Hola, tengo una vespa et4 125. El tema es que no la he encendido en 2 meses y hoy no me arranca. En un primer momento hace el ruido como de ir a arrancar, pero despues no hace nada, sólo un ruido raro tipo "criiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii" como de cadenas o algo así. Y de ahí no paso. No sé si puede ser algo con la batería pero la cambié hace un año... Alguna vez ya me había hecho este ruido al arrancarla después de varios días, pero a la segunda o tercera arrancaba.

Alguna idea? Vaya por delante que no sé cómo se arranca a pedal (también agradecería que alguien me lo explicara...) y que mo entiendo absolutamente nada de mecánica. Pero si alguien cree que puede ser de la batería, a conectar las pinzas llego... XD Pasa que las tengo que pedir y antes quisiera saber si vale la pena o si la llevo al taller...

Gracias!

Comentarios

  • motorbikes1motorbikes1 Forero Senior ✭✭✭
    Casi seguro que sera problema de bateria baja, no tiene fuerza para mover bien el arranque y es cuando hace el ruido ese que dices, de la pata facil patadas y mas patadas, cuanto mas recorrido hagas con la palanca mejor, pero si lleva tiempo parada metele carga a la bateria o echale pinzas si no puedes cargarla y ella sola deberia cojerte algo de carga andandola.
    Ya me diras si lo solucionas.

    saludos

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo