¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Embrague muy duro

X-boyX-boy Forero Senior ✭✭✭
Resulta que el embrague de mi moto (K75) va durísimo. He mirado que no fuera algo que interfiriera con la leva o con la maneta pero no hay nada, sólo que hay que hacer mucha fuerza para apretar la maneta del embrague. También me rasca al subir de primera a segunda marcha, creo que puede ser por algo relacionado. A ver si alguien sabe qué puede ser.

Comentarios

  • Brasi_bopeBrasi_bope Forero Master ✭✭✭✭
    X-boy escribió : »
    Resulta que el embrague de mi moto (K75) va durísimo. He mirado que no fuera algo que interfiriera con la leva o con la maneta pero no hay nada, sólo que hay que hacer mucha fuerza para apretar la maneta del embrague. También me rasca al subir de primera a segunda marcha, creo que puede ser por algo relacionado. A ver si alguien sabe qué puede ser.


    Haz mirado el cable de embrague?? Sino sera el embragueen si!!
    [SIGPIC][/SIGPIC]Quiero vivir la vida entera mas 6 meses.
  • ChoucasChoucas Forero Master ✭✭✭✭
    Prueba a mover el resorte del embrage en el bloque a ver si va igual de duro.
    Si es asi es problema es del embrage, si no es problema del cable.
    Prueba a limpiar ambas cosas con desengrasante. Yo lo hice y como el primer dia oiga.

    Te pongo un brico.

    https://club-naked.foroactivo.com/t2391-brico-limpieza-cable-del-embrague
    image RECORDAD image

    "SIEMPRE POR LO NEGRO"
    Muchas V´ssss y Pazzzz :-)
    image


  • Mustang-Mustang- Forero Master ✭✭✭✭
    A mi me pasaba lo mismo con la Gsxr, y en el taller me limpiaron el cable y lo engrasaron ....desde entonces va muy bien....image
  • Raul_vdoRaul_vdo Forero Senior
    Cable? La k75 no lleva embrague hidráulico?
    [SIGPIC][/SIGPIC]
  • Brasi_bopeBrasi_bope Forero Master ✭✭✭✭
    Eso tambien puede ser, pero un embrague hidraulico ponerse duro... Chungo.
    [SIGPIC][/SIGPIC]Quiero vivir la vida entera mas 6 meses.
  • X-boyX-boy Forero Senior ✭✭✭
    El embrague va con cable. Miraré a ver la leva si va igual de dura.
  • X-boyX-boy Forero Senior ✭✭✭
    Pues la leva está durísima. He limpiado todo no fuera a ser por un tema de suiciedad pero nada, no puedo accionarla con la mano, sólo con el cable.
  • ppbayetappbayeta Forero Senior ✭✭✭
    Por orden, desmonta el cable y mira si se mueve bien, si no es la leva k está atascada, el mecanismo del embrague de las BMW es muy simple, limpieza ante todo, desmonta todo lo k puedas y limpialo bien.
  • X-boyX-boy Forero Senior ✭✭✭
    Me he puesto debajo de la moto y he limpiado la leva con gasolina hasta dejarla brillante, luego le he echado lubricante y nada, sigue igual de dura...
  • tonyejastonyejas Forero Junior
    alguien sabe como termino el tema?

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo