¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Busco un estator (Bobina de induccion) de una R6 del 2002

RubenfumyRubenfumy Forero Senior ✭✭✭
Hola chicos alguien sabe donde o quien podria tener o piezas de segunda mano, o pieza nueva que me pueda servir?????

Comentarios

  • gusmotosgusmotos Forero Senior ✭✭✭
    Hola, espero que te sdirva alguno, yo siempre que puedo elijo el primero.

    [email protected],la direccion fisica es Vallirana 63 bjos 08006 Barcelona,el telefono 932183769

    https://www.electrexworld.co.uk/

    www.electrosport.com


    https://gusmoto.blogspot.com.es/
  • balapinabalapina Forero Master ✭✭✭
    creo que tengo uno,lo tengo que mirar.
    Rj2PW.png
  • -danielon--danielon- Forero Senior ✭✭✭
    yo tengo en el taller la bobina y el plato magnetico, te mando un privi


    bidimediano.png
    OFERTA CONTINUA EN NEUMATICOS
  • RubenfumyRubenfumy Forero Senior ✭✭✭
    Gracias a todos!!!!
    La verdad, es que ahora me bajare a comprobar la resistencia del bobinado, a ver, yo creo que no me dara los valores necesarios.
    La bateria es nueva de 6 meses y carga bien, pero sin las luces puestas, con las luces y en marcha, la bateria se me viene abajo, asi que creo que la bateria al cargar no sera el rectificador y el regulador creo que tampoco porque me regula a 14V a 5000rpm asi que creo que la bobina no me dara los valores correctos
  • RubenfumyRubenfumy Forero Senior ✭✭✭
    joder, voy y me e desmontado el regulador por si acaso, y me encuntro los pines en mal estado, como si no hiciera bien contacto, de un color verde, o como azulado.
    Lo voy a limpiar y a ver......
  • DakotaDakota Forero Senior ✭✭✭
    Debes estar seguro que sea del bobinado, ya que sale por una pasta, en la generación de corriente interviene el bobinado y los imanes( Volante magnetico).
    Un saludo
  • RubenfumyRubenfumy Forero Senior ✭✭✭
    La bateria esta buena, el regulador..... yo pensaba que seria eso, pero e comprado uno lo e colocado y tengo los mismos sintomas asi que solo por descarte.... tendra que ser el estator no?
  • DakotaDakota Forero Senior ✭✭✭
    Hay una prueba que se hace con el estator y los imanes; consiste en poner el polimetro en los tres cables blancos, dos a dos, en la opción corriente alterna, en la escala mas alta, con el motor en marcha a unas 5000 rpm, tiene que dar al menos 60 voltios, si es asi el generador esta bien tanto los imanes como el estator, si no, ya sabes...
    Un saludo
  • RubenfumyRubenfumy Forero Senior ✭✭✭
    Para hacer esa prueba desconecto la ficha del bobinado, no? sin abrir la tapa del motor?
    Que hago arranco la moto y luego desconecto la conexion? Seguira funcionando la moto?
    No habia oido esa pruba, asi que muchas gracias.
  • DakotaDakota Forero Senior ✭✭✭
    Rubenfumy escribió : »
    Para hacer esa prueba desconecto la ficha del bobinado, no? sin abrir la tapa del motor?
    Que hago arranco la moto y luego desconecto la conexion? Seguira funcionando la moto?
    No habia oido esa pruba, asi que muchas gracias.
    Sorry, se me habia olvidado, hay que desconectar solo el enchufe de los bobinados de carga (los tres cables blancos o amarillos del estator), sin abrir la tapa del motor, si el enchufe es comun a otras cosas, como por ejemplo el captador de encendido o cables de punto muerto, lo puedes medir en el enchufe que entra en el regulador (tambien los tres cables blancos o amarillos), si solo desconectas los cables del estaotr la moto anda perfectamente, eso si, asegurate que la bateria este bien cargada.
    Un saludo
  • RubenfumyRubenfumy Forero Senior ✭✭✭
    Muchas gracias por toda esta informacion Dakota.
    A ver si lo e entendido bien, antes de hacer nada y meter la pata: 1º bateria a tope. 2ºarranco la bicha, 3º puedo medirlo, desde la conexion que sale del cable de la tapa del motor o podria quitar los tres cables blancos(los mios son blancos) que entran al regulador, dejando conectados en el regulador el rojo y negro, no?
    Mido en tension en alterna (voltios) y tiene que dar 60V si da menos tengo que cambiar el estator? es asi?
  • DakotaDakota Forero Senior ✭✭✭
    Exacto, la idea es medir los bobinados de carga solos, los demas cables los dejas conectados; tambien interesa mdirlos cerca de los bobinados, no es por nada, si no que asi se reduce el riesgo de que los cables esten cortados o cortocircuitados en su recorrido hasta el regulador y falseen la medida, pero si los calbes estan bien da igual donde lo midas.
    Lo de las revoluciones, pues en torno aunas cinco o seis mil, lo im portante es que alcance los 60 voltios en alterna.
    Un saludo
  • RubenfumyRubenfumy Forero Senior ✭✭✭
    Muchas gracias, antes de comprar ningun recambio mas hare esa pruba a ver que sale
  • hollerosholleros MegaForero ✭✭✭
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.
  • hollerosholleros MegaForero ✭✭✭
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.
  • RubenfumyRubenfumy Forero Senior ✭✭✭
    decepcion despues de haber echo la prueba, dices que 60 Voltios en alterna, no?

    me dan 20 Voltios, jodido jodido.

    Muchas gracias por la informacion, tanto de la prueba como el enlace del estator, aunque queda solo uno por vender y yo tardare un par de semanas o asi en conseguir el dinero necesario, esto de no tener curro me tiene hasta................ Muchas gracias sois unos fieras todos.
  • Laurita_39Laurita_39 Banned
    Nos echáis una mano? Unas amigas y yo estamos participando en un sorteo de dos entradas de paddock para el GP de Jerez en mayo. Sólo tardáis dos minutos. Tenéis que entrar en esta página y darle a me gusta: https://m.facebook.com/SAGRacingTeam?id=175486062480632&_rdr
    Y luego dar a me gusta a la foto de Rosa Suria en el siguiente link:
    https://m.facebook.com/photo.php?fbid=597928210236413&set=pb.175486062480632.-2207520000.1365588697&type=3&theate&refsrc=https%3A%2F%2Fwww.facebook.com%2Fphoto.php&_rdr

    Por favor pasaros que no cuesta nada! MIL GRACIAS!

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo