¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Nexus 250...sonda lambda mal??

xavalopxavalop Forero ✭✭
Buenos días,

Tengo una Nexus 250 con 7.000 kms.

Notaba el ralentí inestable y la llevé al taller. Al meterla en la máquina del Test resultó que la dichosa sonda, que era la primera vez que escuchaba algo de ella, daba error.

El mecánico me dijo que estaba mal ...unos 80€ y que era posible que no se solucionase el problema (aquí ya me perdí del todo), y decidí dejarla como estaba.


El problema ahora creo que ha ido a más, en algunas frenadas al bajar las revoluciones rápidamente, por ej. al llegar a un semáforo la moto se para.

¿alguien más ha tenido estos problemas? ¿soluciones?

Si cambio el escape directamente? El problema es que no me gusta tener piezas no originales...tipo Leovince y demás, de todas formas he mirado y salen por unos 300€

Algo tengo que hacer porque creo que el consumo ha subido...además lo de las paradas aunque no sea en marcha puede ser peligroso.


Gracias....y finalmente decir que después de un año con la moto no puedo estar más contento, me encanta! Una pena lo de la avería esta.


Pasarlo bien esta noche!! :)

Comentarios

  • JessitoJessito Forero Master ✭✭✭✭
    De las pocas averias recurrentes, una es la bomba del agua que se cambiaba en garantía..puede que haya salido una bomba de gaslina defectuosa en algunas unidades.

    Yo iría a otro taller Piaggio, porque lo que comentas no lo he leido, y he tenido 2 piaggios de 250cc con ese motor.Puede ser, pero otro opinion no viene mal.

    Lo del tubo...mira usados, que hay mucha piaggio **** y desguaces en venta en milanuncios y similares
  • portasportportasport Forero Senior ✭✭
    si cambias tubo de escape no te va a solucionar el problema ya que la sonda lambda no viene con el escape, va a parte y te quedas con escape nuevo y sonda vieja.... o sea que te va a fallar igual
    2w6vyg5.jpg
  • ToyandboyToyandboy Forero Senior ✭✭✭
    Pues si te dice la maquina que esta mal, esta mal, cambiala. No creo yo que 80 euros sea tanto dispendio.
  • xavalopxavalop Forero ✭✭
    Toyandboy escribió : »
    Pues si te dice la maquina que esta mal, esta mal, cambiala. No creo yo que 80 euros sea tanto dispendio.

    Si lo es...si el mecánico dice que puede que no se solucione el problema!

    Además que por una rueda trasera y un cambio de aceite me metieron 230€ y ya me marché un poco enfadado del taller
  • NexraNexra Forero Master ✭✭✭
    Ojo con los mecánicos de Piaggio que son unos figuras. Si te está diciendo que a lo mejor no se soluciona, es que lo cambia por cambiar y no tiene ni pajolera idea de lo que es, así que descártalo.
    En primer lugar si es un ralentí inestable, en el caso de la Nexus puede ser porque la batería esté a punto de morir. Si, se que suena raro, pero a mi me pasó en mi Nexus 500.
    Puede ser también suciedad en la mariposa, que se han dado algunos casos, y también la bujía, que esté sucia o para cambiar.
    La electrónica de Gilera da quebraderos de cabeza y la mayoría de las veces se soluciona con gilipolleces.
    de todos modos hay un foro de la Nexus donde puedes hacer tu consulta, que seguro que alguien te echa una mano.

    https://gileranexus.creatuforo.com/portal.php
  • ramirotramirot Forero Junior
    hola buenas, ami en mi x7 300 me pasaba lo mismo, se paraba en todos los semaforos y era la dichosa sonda, la deje en el taller oficial donde siempre la llevo y me lo hiciron en una mañana. tambien me limpiaron la mariposa, 73 euros me cobraron. Un saludo

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo