¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

yamaha xt de 600 del 97 de carter seco

hola a todos , haber si alguien me puede informar d un problemilla que tengo con dicha moto, es el siguiente , resulta que a la moto le cuesta un poco de arrancar en frio , es de pedala, y tiene el descompresor automatico en el pedal,cuando arranca los 20 minutos primeros la moto va como un tiro pero se ve que cuando se calienta la moto enpieza a fallar y pierde fuerza como si perdiera el punto de encendido , aparte pega esplosiones, si la dejas en relentin se queda estable, si la paras luego no hay dios quien la arranque, se le comprovado , el reglaje de valvulas ,se a linpiado el carburador, se cambiado la bujia y se le an mirado todos los cables y fichas. en fin haber si alguien me podiera orientar un poco Gracias

Comentarios

  • gargüeragargüera MegaForero ✭✭✭✭✭
    Si lleva arranque a pedal sera mod 87 no 97 .
    Revisa bien el reglaje de valvulas y la limpieza de cargurador ademas del estado del filtro de aire .
    Un problema frecuente en esos mod y con esos años era el estado de las toberas de admision , solian agrietarse y descompensar mucho la carburacion .
    La limpieza de carburador debe ser minuciosa , no vale con desmontar y limpiar la cubeta , comprueba bien los pasos y circuitos internos .

    Saludos
    iwks5l.jpg

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo