¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

dos dudas;regulador y chispazo en la pierna de la bujia

buenas!tengo dos dudas electricas con la shadow 600 de mi novia,a ver si alguien me las puede solucionar

la primera es con el regulador de corriente,en cosa de una semana la moto se ha quedado sin bateria 2 veces,intentando arrancar y sin abusar mucho,en cuestion de 3 o 4 intentos cortos de arrancar batería agotada,una vez cargada la moto arranca sin problemas,hoy la enchufo el tester y veo que a ralenti da un voltaje de 13,40 mas o menos,acelero la moto y en vez de subir el voltaje lo que hace es bajar a 13,20,todo esto sin subir mucho de revoluciones pero cuanto mas revolucionaba mas bajaba el voltaje,¿significa que el regulador no sirve?

la segunda duda es que me ha dicho mi chica que lleva 4 dias seguidos llevandose calambrazos en la pierna izquierda a la altura de la bujia,no tengo ni **** idea de por qué pasa eso,he saneado la punta del cable de bujia y he vuelto a enroscar la bujia,pero no se si volverá a pasar,si alguien me puede indicar de donde viene la anomalía agradecido queda
no todo lo justo es correcto,pues un dedo cabe justo en el culo,pero no es correcto

Comentarios

  • hollerosholleros MegaForero ✭✭✭
    Cambia los cables de bujías que parece tienen perdidas de aislamiento y me da que esa batería ya ha cumplido su ciclo de vida.
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.

    h2ufstorv7i9.gif
  • cam_norriscam_norris Forero Senior
    hombre la bateria tiene dos meses,no creo que se haya fastidiao ya.casi me inclino mas por el regulador,pero me parece raro que baje el voltaje al subir de revoluciones
    no todo lo justo es correcto,pues un dedo cabe justo en el culo,pero no es correcto
  • hollerosholleros MegaForero ✭✭✭
    No aparenta. Te esta dando una tensión baja pero parece responder. Que tenga dos meses no quiere decir que no falle y sobre todo si la ha dejado descargar varias veces. De que años es?
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.

    h2ufstorv7i9.gif
  • cam_norriscam_norris Forero Senior
    la moto es del año 91.hay alguna forma de descartar el regulador aparte de lo que ya he hecho?la bateria tiene garantia no?menuda faena que por dos veces que se descargue se joda
    no todo lo justo es correcto,pues un dedo cabe justo en el culo,pero no es correcto
  • hollerosholleros MegaForero ✭✭✭
    Vamos por partes. Carga la batería y la dejas en reposo unas horas y después mide la tensión. Si baja de 12,7V., tienes todos los boletos para que esté mal.

    **** el conector del alternador y mide la resistencia entre los cables amarillos que salen del alternador. Con la escala del polímetro al mínimo debe andar entre los 0,1 y 1 ohmio. Si se sale de esos valores, esta mal. Prueba con masa. Si te da medida, esta mal.

    Arranca la moto y mide el voltaje que sale entre los cables amarillos por parejas, 1 con 2, 1 con 3 y 2 con 3. Suele andar sobre los 11V. por cada 1000rpm. Sube hasta las 5000rpm. para tomar valores.

    Para medir el regulador sigue la tabla de la imagen. Con la escala en kilo ohmios colocas la punta de pruebas roja en un punto y pruebas con la negra en los otros, tal como se indica. Anota los valores y compara. Si se va mucho, esta mal.
    1nyWSN2.jpg

    https://www.vt600.net/manuals/manual_shop_67MR100/pdf/VT600C_1988_67MR100.pdf
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.

    h2ufstorv7i9.gif
  • cam_norriscam_norris Forero Senior
    muchas gracias holleros,mañana mismo lo mido
    no todo lo justo es correcto,pues un dedo cabe justo en el culo,pero no es correcto
  • mario00mario00 Forero Senior ✭✭✭
    Hola posiblemente sea el regulador fallan mucho pero la baterias depende de la marca tambien dan problemas te deberian dar un año de garantia si te falla el regulador rompe la bateria yo soy de madrid mecanico si quieres te echo un vistazo saludos mario00
  • cam_norriscam_norris Forero Senior
    mario00 escribió : »
    Hola posiblemente sea el regulador fallan mucho pero la baterias depende de la marca tambien dan problemas te deberian dar un año de garantia si te falla el regulador rompe la bateria yo soy de madrid mecanico si quieres te echo un vistazo saludos mario00

    hola mario,muchas gracias por la ayuda y el ofrecimiento.

    ayer hice lo que me dijo el compañero holleros(un crack) excepto la ultima prueba y daba todo bien,despues volví a medir el voltaje que salia del regulador y ¡¡ahora si iba bien!!,12´70 a ralenti y dejaba de subir en 13´40,medí el voltaje de la bateria con la moto parada y daba un voltaje de 12´87 creo recordar,lo que no se es el por que el otro dia no iba bien y ayer si,lo achaco a que es un regulador ``made in china´´,en mi vulcan uno igual me ha durado algo mas de un año
    no todo lo justo es correcto,pues un dedo cabe justo en el culo,pero no es correcto

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo