¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Tirones a bajas

SKRSKR Forero Senior ✭✭
A ver si el consejo de sabios del foro me puede iluminar...(aviso ladrillo)

Compré una Zephyr 750 a principios de año en un compra-venta donde me dieron garantía de 1 año. Como aquí el tiempo hasta hoy ha sido bastante asqueroso, la he andado bastante poco y lo que más he hecho han sido salidas por carretera, y ahí bastante bien.
El problema es al usarla por ciudad, noto pequeños tirones y una especie de "retardo" en la reacción al abrir gas, sobre todo a bajas revoluciones, subiendo de 3000 el problema va desapareciendo. Otra cosa que le pasa es que hasta que no se calienta bien, al principio al cortar gas el motor se viene abajo...
La llevé al taller y me hicieron carburación, ajustar, sincronizar y cambiar las toberas que estaban mal, también el filtro del aire.
Después de esto el motor suena mejor, el ralentí por fin es estable... pero sigo notando los tirones.... vuelta al taller.
Esta 2ª vez cambian bujías y sus cables que estaban duros y el mecánico reconoce que no sabe si la habrá "curado" y que la pruebe...
El caso es que me da la impresión de que va algo mejor, pero se siguen notando los tironcillos y ese retardo.
Si la llevo siempre alta de vueltas va mejor, pero por ciudad no puedes ir todo el rato por encima de 3000, y yo soy de no subir mucho de vueltas...
La cosa es que no se que puede ser, he probado a ir con el grifo de la gasolina en reserva y da igual. Me temo que el mecánico está como yo, y tampoco quiero llevarla a otro taller por el tema de la garantía.
A alguien se le ocurre por donde irán los tiros? Reconozco mi ignorancia... podría ser por el tubo de escape, que no es el original? Encendido? Que habría que mirar?

Comentarios

  • Hondita93Hondita93 Forero Senior ✭✭✭
    Hola SKR,no estoy seguro pero esta moto creo recordar que donde lleva el pickup,lleva una mariposa que ajustaba el avance de encendido
    si la moto ha estado mucho tiempo parada puede que esa mariposa se haya quedado bloqueada,de todas formas miraria el tensor de la cadena de distribucion y la compresion de los cilindros ,espero haberte ayudado.Un saludo
    !!AA¡¡ se me olvidaba mira y calibra el pickup.
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • SKRSKR Forero Senior ✭✭
    Gracias Honditaimage. La verdad es que a mí me supera, hoy se la voy a llevar al mecánico y le comentaré lo que me has dicho.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo