¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

er 5 que gasta más de lo que debiera

Hola a todos, me he presentado en el hilo de bienvenida.

Es la primera vez que accedo y utilizo este foro. Excusadme si cometo alguna incorrección.
Como veo que hablais de la Kawa ER 5, (ya casí nadie habla de ellas) me ha dado la tentación de ingresar en el foro. Así que aquí estoy.
Os explico mi caso. Tengo una ER5. 75.000kms. Robusta, simple, fiable, económica como todas las er5.
Hace unos días hice un cambio de aceite, su Motul habitual, como otras veces. Pues bien, desde ese momento la moto gasta bastante más. Hasta aquí con una conducción no deportiva iba gastando de 4.3l hasta los 5.0l si apretaba un poco. Ahora no bajo de los 7.5l. Es una barbaridad. La moto, con el motor en marcha huele a gasolina, no mancha, no tiene perdidas aparentes. Con el motor parado ni huele, ni mancha. He revisado el filtro de aire por si tenía polen, estaba absolutamente limpio.
Por otro lado uno de los tubos que con diferentes funciones llegan cerca del escape está si enchufar por la parte superior que está debajo del depósito. Lo fácil es pensar que este tubo "sin padre" podría ser el causante, pero lo cierto es que no encuentro el punto de enchufe del tubo y tampoco soy capaz de relacionarlo con este consumo desmadrado.
En fin no sé que hacer antes de llevarla al "meca". Si alguien puede orientarme, estaré agradecido muchos kms.
Rafagas.

Comentarios

  • Hondita93Hondita93 Forero Senior ✭✭✭
    Hola Polifemo,yo tambien soy nuevo aqui pero me he registrado para contestarte, vamos a ver creo entender que has desarmado
    la moto un poco mira si al montarla no hayas pillado el cable del STARTER y se ha quedado pillado otra cosa aunque tu hayas visto
    el filtro de aire limpio no te fies si lo puedes limpiar hazlo y si no reemplazalo,tambien mira la presion de los neumaticos y la tension de la cadena
    de transmision,el tubo que segun tu esta huerfano sera el que lleva el deposito para cojer aire suele ir suelto y guiado hasta el eje del
    basculante ,tambien miraria los carburadores no sea que algun flotador se haya quedado pillado y no cierre el paso de gasolina,bueno eso es lo que se me ocurre a bote pronto .Un saludo
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • polifemopolifemo Forero Junior
    Gracias Hondita93, la cuestión es que no toque nada de lo que nombras salvo los conectores del depósito. El depósito lo tuve que retirar para cambiar la bujías, sino ni eso. por eso ando tan despistado. Voy ha hacer como los informáticos, deshacer todo lo hecho y volver a hacerlo de nuevo, observando todo lo que he podido tocar. Si eso no arregla nada tocará carburar y que sea lo que el meca quiera. Ya lo contaré. Saludos.
  • kawaer5kawaer5 Forero Senior ✭✭✭
    Hola si mal no recuerdo los tubos de sobrante uno sale de la batería, otro del depósito de gasolina y otro con tapón de la caja del filtro del aire (Que si le das mucha caña suele llenarse por los vapores de aceite condensados en la caja del filtro).
    Revisa filtro de aire, presión de los neumáticos y engrase y tensión de la cadena (Parece mentira pero todo ello empeora las prestaciones si va mal).
    Otra posibilidad la que tuve yo con esos km que tienes noté que iba peor y le cambié cadena de distribución a la par que reglaje de válvulas y carburación .
    Ahora tengo una gpz que pillé baratilla para ciudad y suele consumir esos 7 litros en urbano, funciona bien pero el mecánico me dijo que tiene gastadas las toberas de los carburadores, posiblemente por eso y los muchos km consuma de más.
    Edito: ¿Las bujías son las recomendadas?
  • polifemopolifemo Forero Junior
    Hola kawaer5, gracias por tu exposición. Creo que andas acertado. Saqué el filtro de aire y vi que estaba ligeramente encharcado el interior. Revisé pneumáticos, estaban un pelín bajos. Engrase cadena, que le hacía falta. Ahora lavaré el filtro de aire a conciencia y miraré si el tubo huerfano es de ahí. Las bujías son las que recomienda Kawa. En fín me sigue mosqueando el olor a gasolina. Aún se me ocurre que la boya del nivel de combustible no este correcta por alguna razón que no sé, al fin y al cabo al sacar el depósito se le da un buen meneo. Gracias una vez más. Saludos.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo