¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Luz trasera no funciona (frenos)

Motera00Motera00 Forero Senior ✭✭✭
Buenas compañeros,

hace unos días el piloto de luz trasero de la moto no se enciende cuando freno con el trasero (aunque si con el delantero). La semana que viene tengo la ITV y me gustaría saber cómo puedo hacer un chequeo rápido para arreglarlo yo misma (estamos en crisis y no quiero que un taller me robe 20 euros por un cable mal conectado).

Es una Ducati Monster 695!
Gracias!!!! image

Comentarios

  • Hondita93Hondita93 Forero Senior ✭✭✭
    Hola Motera00,seguramente,se te habra soltado o destensado el muelle que acciona el bombin del pedal de freno,no es grave justamente esta al lado de la bomba del freno trasero,tensalo o cambialo,o si no se habra soltado uno de los cables electricos que van al bombin,un saludo
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • hollerosholleros MegaForero ✭✭✭
    El cable de color naranja que se ve en el dibujo, con el conector 34.
    Ese cable va al interruptor accionado por el freno. Si lo pones en corto debería encender la lámpara. Si enciende, ajustar el interruptor al recorrido del pedal, si el interruptor esta bien.

    YEwtguk.jpg
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.

    http://www.zzr.es/
    h2ufstorv7i9.gif
    http://www.zzr.es/
  • Motera00Motera00 Forero Senior ✭✭✭
    holleros escribió : »
    El cable de color naranja que se ve en el dibujo, con el conector 34.
    Ese cable va al interruptor accionado por el freno. Si lo pones en corto debería encender la lámpara. Si enciende, ajustar el interruptor al recorrido del pedal, si el interruptor esta bien.

    Gracias a ambos!

    holleros, genial el gráfico!!! ole! image

  • Fran_CISCFran_CISC MegaForero ✭✭✭
    holleros escribió : »
    El cable de color naranja que se ve en el dibujo, con el conector 34.
    Ese cable va al interruptor accionado por el freno. Si lo pones en corto debería encender la lámpara. Si enciende, ajustar el interruptor al recorrido del pedal, si el interruptor esta bien.

    YEwtguk.jpg

    Madre de dios, qué calidad de respuesta image
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • Motera00Motera00 Forero Senior ✭✭✭
    holleros escribió : »
    El cable de color naranja que se ve en el dibujo, con el conector 34.
    Ese cable va al interruptor accionado por el freno. Si lo pones en corto debería encender la lámpara. Si enciende, ajustar el interruptor al recorrido del pedal, si el interruptor esta bien.

    Hola!

    Revisé la conexión del nº34 y está conectada... pero ahora también me da problemas el freno delantero y será que los tiros no van por aquí. Me explico:

    La maneta de freno trasera NO activa la luz de freno en ningún momento, pero la delantera me hace cosas raras. Se activa el piloto trasero pero queda encendido a pesar de que deje de frenar. A veces tiene como un pequeño retraso al desactivarse y a veces puede estar como 20 segundos activada después de desactivar el freno delantero...

    Tengo la inspección ITV este sábado pero no quiero que me claven 50 euros para revisar las luces... algun otro consejo?

    Gracias muchas! image

  • hollerosholleros MegaForero ✭✭✭
    El tema es que debes soltar esa conexión y ponerla en corto para ver si se enciende la lámpara de freno, para descartar o no el micro del pedal por avería o desajuste.
    En cuanto a lo del freno delantero, podría ser simplemente que tuviera suciedad el micro y no vuelva a su posición de reposo inmediatamente.
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.

    http://www.zzr.es/
    h2ufstorv7i9.gif
    http://www.zzr.es/
  • Motera00Motera00 Forero Senior ✭✭✭
    holleros escribió : »
    El tema es que debes soltar esa conexión y ponerla en corto para ver si se enciende la lámpara de freno, para descartar o no el micro del pedal por avería o desajuste.
    En cuanto a lo del freno delantero, podría ser simplemente que tuviera suciedad el micro y no vuelva a su posición de reposo inmediatamente.

    Chico, entiendo la explicación pero no sé como hacerlo sin que me quede medio inconsciente en el suelo después de electrocutarme.
    Voy a revisar que no haya suciedad en las conexiones y sino funciona pues ya la llevaré al taller.

    Gracias compañero!!!

  • hollerosholleros MegaForero ✭✭✭
    Todavía no conozco a quien se haya electrocutado con 12V. image
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.

    http://www.zzr.es/
    h2ufstorv7i9.gif
    http://www.zzr.es/
  • JosepsJoseps Forero Master ✭✭✭
    Pregunta: ¿has modificado altura de pedal?, en según que motos (la mía por ejemplo), si tocas ahí tienes luego que ajustar el sensor de frenado.

    No se en tu modelo, pero en muchos el sensor es una pieza como estas:

    $(KGrHqF,!i0FBzVdTmNWBQwK7jLeng~~60_35.JPG?set_id=8800005007



    765288_110394.jpg



    El interruptor es lo que se ve en la punta, que al apretar pedal se **** y establece contacto para dar la luz. La clave es que lleva la rosca esa en plástico que te permite alejarlo o acercarlo para que funcione como tiene que ir.

    A veces va directo, a veces va al revés y tira de el un muelle o varilla, el caso es que con la rosca toca girarlo para dejarlo a la distancia adecuada.



    El otro punto a tener en cuenta es el conector que entra en ese interruptor, ya que como suele estar escondido y es pieza de goma puede ocurrir que no entre bien.


    En caso de duda siempre hay que probar el cable pasando del interruptor como te comentan.


    El freno delantero es lo mismo, el interruptor está en la bomba y tienes los conectores por abajo o un lado normalmente. Algo así:

    -font-b-Front-b-font-font-b-Brake-b-font-font-b-Switch-b-font.jpg

    Si desenchufas los cables que entran la luz se tiene que apagar. Si no se apaga es que es el interruptor trasero que se ha quedado en posición "frenado", o algún cable que esta dando guerra.



    No es una avería importante y se puede hacer en casa como estás haciendo, igual te cuesta un poco la primera vez, pero cuando veas como va se hace fácil. Con 12v el único riesgo es que pegue una chispa (pequeña) y se funda un fusible, y en este caso no tienes ese riesgo, que los interruptores están pensados para cerrar conexión así que ni juntando sus cables pasará otra cosa que se quede dada la luz.

    Aparte de ahorrarse unos eurillos, viene muy muy bien la experiencia, que a veces te pasan estas cosas fáciles de electricidad en ruta (el sensor de pata o el de paro del manillar van igual) y te puede salvar el día. Ánimo que se puede image
    ...all work and no play makes Jack a dull boy...
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    holleros escribió : »
    Todavía no conozco a quien se haya electrocutado con 12V. image

    Pero sí hay quien ha mirado el nivel de batería con un mechero y ha acabado churruscao. image

    Para el que no lo sepa es una mala idea, puede explotar.
    [SIGPIC][/SIGPIC]
  • Motera00Motera00 Forero Senior ✭✭✭
    Al final la he llevado al mecánico aprovechando que tenía que cambiarle las gomas y eferrrtivamente, el interruptor del freno estaba escoñao!

    Nadie ha resultado herido. image

    Gracias compis, menudo peligro yo tocando la moto! image

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo