¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Agarrotamiento de los frenos delanteros

Hola a todos :-), lo primero, soy nuevo en este foro, bueno y en todos en general, asi que os pido me discupeis si hago algo mal en principio, procuraré mejorar. Gracias
Os cuento por si alguien tiene alguna sugerencia o solución a mi "problemilla". tengo una seven fifty del 92, ha estado parada unos tres años, la llevo al taller para arrastres y velocímetro y un par de cosillas y al poco la saco para ir a repostar y cual es mi sorpresa que se keda pillada la rueda delantera, bueno leo foros etc y opto por desmontar totalmente las pinzas, las despiezo y limpio a conciencia, consigo que queden como nuevas, pistones incluidos, todo con las precauciones lógicas, no rallar etc.... Habia leido que por suciedad es posible que se queden agarrotados los pistones, asi que lo dicho, limpieza total.
Compro unas pastillas nuevas, monto, lleno circuito, purgo, compruebo, todo parece ok......pero al cabo de unos pocos km, empieza a pillarse de nuevo el disco hasta que practicamente me bloquea la rueda (y el cerebro, porque acojona), consigo liberarlo abriendo purgadores, al cabo, lo mismo, dos veces desde la gasolinera a casa me pasó......
Que podrá ser?, bomba de freno, latiguillos originales aún (comentar que el retén y el guardapolvos de los pistones estaban prácticamente nuevos, no los cambié)...s
si alguien tiene algo de información, se agradece, estoy bloqueado ya (como mis pinzas de freno) :-). Gracias a todos por leer esta "chapa"
un saludo
(Comentar que de momento la maneta va bien, pero se va endureciendo hasta que queda como una piedra, es entonces cuando ya se bloquea la rueda del todo)
«13

Comentarios

  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    San san escribió : »
    Hola a todos :-), lo primero, soy nuevo en este foro, bueno y en todos en general, asi que os pido me discupeis si hago algo mal en principio, procuraré mejorar. Gracias
    Os cuento por si alguien tiene alguna sugerencia o solución a mi "problemilla". tengo una seven fifty del 92, ha estado parada unos tres años, la llevo al taller para arrastres y velocímetro y un par de cosillas y al poco la saco para ir a repostar y cual es mi sorpresa que se keda pillada la rueda delantera, bueno leo foros etc y opto por desmontar totalmente las pinzas, las despiezo y limpio a conciencia, consigo que queden como nuevas, pistones incluidos, todo con las precauciones lógicas, no rallar etc.... Habia leido que por suciedad es posible que se queden agarrotados los pistones, asi que lo dicho, limpieza total.
    Compro unas pastillas nuevas, monto, lleno circuito, purgo, compruebo, todo parece ok......pero al cabo de unos pocos km, empieza a pillarse de nuevo el disco hasta que practicamente me bloquea la rueda (y el cerebro, porque acojona), consigo liberarlo abriendo purgadores, al cabo, lo mismo, dos veces desde la gasolinera a casa me pasó......
    Que podrá ser?, bomba de freno, latiguillos originales aún (comentar que el retén y el guardapolvos de los pistones estaban prácticamente nuevos, no los cambié)...s
    si alguien tiene algo de información, se agradece, estoy bloqueado ya (como mis pinzas de freno) :-). Gracias a todos por leer esta "chapa"
    un saludo
    (Comentar que de momento la maneta va bien, pero se va endureciendo hasta que queda como una piedra, es entonces cuando ya se bloquea la rueda del todo)

    Problemas directos:

    - Latiguillo obturado.
    - Correderas de pastillas acuñadas u otro que impida el correcto deslizamiento. Haría falta saber si se frena un disco o ambos a la vez, en el caso de ambos podríamos sospechar del repartidor o del latiguillo de bomba hasta él.
    - Algún retén pellizcado o montado en seco, sin humedecer con líquido y que impida el retroceso de su pistón.

    Indirectos: pinzas o rueda mal centrada.

    Sería interesante que dejaras el freno nuevamente en condiciones y en parado observaras con detenimiento qué hace apretando de vez en vez la maneta, si es un pistón o varios el que no retroceden bien, si las pinzas trabajan centradas, etc., por ahí saldría más luz al asunto.
    [SIGPIC][/SIGPIC]
  • JosepsJoseps Forero Master ✭✭✭
    A mi cuando me han pasado parecidas ha sido el pistón de la bomba... no es difícil de desmontar y es menos engorroso que abrir pinzas, así que le puedes hacer un chequeo rápido.

    Antes incluso de desmontar revisa que en el punto donde la maneta empuja el pistón no haya nada mal colocado, una goma o algo ahí que no deje retornar del todo el pistón porque queda pillado en la maneta podría ser el culpable. Con soltar tornillo que sujeta maneta y volver a ponerla compruebas rápido la parte externa sin desmontar: si haciendo eso la presión sobre disco se libera tienes ahí el problema.
    ...all work and no play makes Jack a dull boy...
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    Joseps escribió : »
    A mi cuando me han pasado parecidas ha sido el pistón de la bomba... no es difícil de desmontar y es menos engorroso que abrir pinzas, así que le puedes hacer un chequeo rápido.

    Antes incluso de desmontar revisa que en el punto donde la maneta empuja el pistón no haya nada mal colocado, una goma o algo ahí que no deje retornar del todo el pistón porque queda pillado en la maneta podría ser el culpable. Con soltar tornillo que sujeta maneta y volver a ponerla compruebas rápido la parte externa sin desmontar: si haciendo eso la presión sobre disco se libera tienes ahí el problema.

    Pues quizá exista alguna avería de ese tipo, quizá pistón enfarragado por depósitos de suciedad, pero yo no le he puesto nada referente a bomba porque lo normal es lo contrario, que ceda ante la presión por retenes deteriorados.

    image
    [SIGPIC][/SIGPIC]
  • soponcio_virtualsoponcio_virtual MegaForero ✭✭✭✭✭
    Habiendo abierto las pinzas y no cambiando reten y guardapolvos has cometido un error, por mas buena apriencia que tengan no valen un cagarro...
    Choss escribió : »
    Aquí no venimos a que nos arreglen las motos, venimos a tocarnos los **** los unos a los otros!
  • San sanSan san Forero ✭✭
    hola GreenFrog, y a todos gracias por vuestras respuestas, aclaro un poco mas el tema.
    Cuando se cogen de nuevo los frenos, (vas circulando y se va poniendo dura la maneta hasta kedar como una piedra) y se para la moto por frenada total, los dos discos están calientes, suelto algo los purgadores para que expulse algo de liquido y pierda presion y arreglado de momento, eso me hace suponer que los dos latiguillos no fallan a la vez y que los pistones entran y salen bien, pues se sueltan cuando baja la presion, lo habia comprobado ya visuialmente soltando la pinza y manchando la maneta, entran y salen, lubriqué bien con liquido de frenos los pistones al meterlos y entraron sin problemas.
    Estoy con tu sugerencia GreenFrog de que puede ser el latiguillo que va desde la bomba hasta el distribuidor (que está entre la horquilla y de donde salen los dos latiguillos individuales a cada pinza), pues ha de ser algo que afecte a al vez a las dos pinzas.
    Hablé con un mecánico amigo y es partidario de este problema tambien, voy a desmontar ese pequeño latiguillo y que me hagan uno nuevo metálico, de paso limpiaré lo que pueda el distribuidor y cuando monte de nuevo os cuento.....Si no se arregla pues paso a la bomba a ver si con un kit de reparacion se soluciona
    gracias a todos y un saludo. (si teneis alguna sugerencia mas, se agradece)
  • San sanSan san Forero ✭✭
    gracias joseps, lo comprobaré, no se me habia ocurrido. :-)
  • San sanSan san Forero ✭✭
    soponcio_virtual escribió : »
    Habiendo abierto las pinzas y no cambiando reten y guardapolvos has cometido un error, por mas buena apriencia que tengan no valen un cagarro...

    Tienes razón, pero por las prisas y porque mirándolos con un cuenta-hilos estaban perfectos, ni un arañazo ni rayadura en las gomas ni nada. Opté por no cambiarlos :-(, pero como respondo a GreenFrog creo que no va a ser eso.
  • San sanSan san Forero ✭✭
    Foto3664.jpg

    detalle de los cilindros una vez limpios y secos.
  • San sanSan san Forero ✭✭
    Foto3656.jpg

    esos depósitos agarrados en la cabeza de los pistones, la parte que va quedando fuera del cilindro, los eliminé rascando con una pinza de madera a modo de espátula, se fueron todos.
  • cositahcositah MegaForero ✭✭✭✭✭
    Cambia todas las juntas como te dicen, ya sea retenes de pistones en pinzas y incluso, yo miraría de comprar el kit de reparación de la bomba. Luego, intenta comprobar que no haya obstrucciones en el latiguillo, una vez todo suelto puedes meterle aire a presión, ya te lo han dicho todo, ahora la solución es o, ir probando o, gastarte algo de dinero y dejarlo perfecto.

    saludos.
    4ictxy.jpgthump_1763893alcarras3.jpg
  • San sanSan san Forero ✭✭
    gracias cositah, voy a ir probando y mientras lo hago cambiando cosas para dejarlas lo mejor posible.
  • Hondita93Hondita93 Forero Senior ✭✭✭
    Hola a Todos,mira San san yo mirária si los discos están centrados respecto a las pinzas y el grosor del ferodo de las pastillas pues hay modelos de pastilla que con el mismo armazón tienen distinto grosor y espero que la rueda este montada con su sentido de marcha,un saludo
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • San sanSan san Forero ✭✭
    hola Hondita93, los discos si están centrados, pues cuando va bien, no rozan, los neumaticos están bien montados, pues estos no los he modificado desde que los frenos iban bien, además lo he comprobado.
    Gracias por el comentario.
  • ElburzElburz Forero Master ✭✭
    Cuando restauré la "abuela" d la tuya (la Bol d'or d mi firma), me pasó exactamente lo mismo:

    "Cuando se cogen de nuevo los frenos, (vas circulando y se va poniendo dura la maneta hasta kedar como una piedra) y se para la moto por frenada total, los dos discos están calientes, suelto algo los purgadores para que expulse algo de liquido y pierda presion y arreglado de momento."

    Por lo q explicas, no tienes problemas con las pinzas, ni creo q con los latiguillos, sinó con la bomba d freno. En mi caso le puse un kit d recambio d la bomba, pero nada d nada. Al final desmonté el deposito del liquido d frenos para poder ver bien la bomba, y descubrí un pequeño agujero bloquedo con liquido d frenos reseco. Lo desbloquee con un alfiler, y tema solucionado hasta hoy. No digo q en tu caso sea lo mismo, pero si no se te ocurre nada + lo puedes mirar. Lo q está claro es q por ese motivo o por otro, tu bomba como la mia manda presión al sistema d frenado, pero cuando sueltas la maneta la presión continua, y así se va acumulando hasta q bloquea los frenos.
  • San sanSan san Forero ✭✭
    gracias Elburz, mira que pudiera ser por ese motivo ni se ma había ocurrido, lo primero que haré seguramente en cuanto vacie el circuito de frenos sea eso, una pregunta, hay que desmontar del manillar el deposito y desmontar la bomba de freno para ver eso bien?

    por cierto, preciosa "la abuela" image
  • ElburzElburz Forero Master ✭✭
    En mi caso el deposito es d plastico y se desmonta, pero por lo q he visto el tuyo es + moderno y el deposito es metalico y forma parte d la bomba. Yo lo quitaria del manillar, le sacaria el mecanismo d la bomba y comprobaria q todo está limpio y no hay ningun orificio bloqueado. Si lo encuentras todo bien, mira d comprar un kit d reparación.
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    Elburz escribió : »
    Cuando restauré la "abuela" d la tuya (la Bol d'or d mi firma), me pasó exactamente lo mismo:

    "Cuando se cogen de nuevo los frenos, (vas circulando y se va poniendo dura la maneta hasta kedar como una piedra) y se para la moto por frenada total, los dos discos están calientes, suelto algo los purgadores para que expulse algo de liquido y pierda presion y arreglado de momento."

    Por lo q explicas, no tienes problemas con las pinzas, ni creo q con los latiguillos, sinó con la bomba d freno. En mi caso le puse un kit d recambio d la bomba, pero nada d nada. Al final desmonté el deposito del liquido d frenos para poder ver bien la bomba, y descubrí un pequeño agujero bloquedo con liquido d frenos reseco. Lo desbloquee con un alfiler, y tema solucionado hasta hoy. No digo q en tu caso sea lo mismo, pero si no se te ocurre nada + lo puedes mirar. Lo q está claro es q por ese motivo o por otro, tu bomba como la mia manda presión al sistema d frenado, pero cuando sueltas la maneta la presión continua, y así se va acumulando hasta q bloquea los frenos.

    Joer, rebuscado lo del agujerillo bloqueado.

    Yo le decía primero que todo latiguillo obturado porque el síntoma es el que comentas, presión que se acumula por problemas de retorno y un latiguillo suele ser el primer sospechoso, más en sistemas ya con sus años.

    En todo caso visto está que el tapón puede estar casi en cualquier punto, ni que sea sabiendo que es en ambos discos deducimos que es de repartidor para arriba.

    San San, imagino que limpiaste el circuito interno de pinzas con aire a presión, si acabas desmontando repartidor (distribuidor) y latiguillo más de lo mismo poniendo atención a si el primero lleva alguna junta tórica o cualquier pieza pequeña que pueda resultar dañada.
    [SIGPIC][/SIGPIC]
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    San san escribió : »
    Foto3656.jpg

    esos depósitos agarrados en la cabeza de los pistones, la parte que va quedando fuera del cilindro, los eliminé rascando con una pinza de madera a modo de espátula, se fueron todos.

    Ahora que me fijo el apunte probablemente sobra pero lo dejo igualmente.

    Ese tipo de sistema de pinza habitual en Honda de doble pistón paralelo y media fija y media corredera es más sensible a problemas de agarrotamiento. Imagino que también has limpiado, engrasado y comprobado trabajo de los vástagos.
    [SIGPIC][/SIGPIC]
  • San sanSan san Forero ✭✭
    GreenFrog escribió : »
    Ahora que me fijo el apunte probablemente sobra pero lo dejo igualmente.

    Ese tipo de sistema de pinza habitual en Honda de doble pistón paralelo y media fija y media corredera es más sensible a problemas de agarrotamiento. Imagino que también has limpiado, engrasado y comprobado trabajo de los vástagos.

    Hola de nuevo a todos y gracias por vuestro interés.

    GreenFrog , en el despiece de la foto aun no habia sacado la parte que va sujeta a la horquilla, creo que es a una de las dos mitades a las que haces referencia, las separé y limpié bien los vástagos, que creo son los que van dentro de una pieza de goma con forma de fuelle, si, al montarlos he tenido cuidado de engrasarlos bien (la grasa me la dió un mecánico) y he comprobado que una vez montados se deslizaban fácilmente, incluso al montar de nuevo las pinzas, y mientras aún no estaban del todo apretadas, he comprobado que se deslizaban juntándose y separándose. Así que creo que si te refieres a eso, hecho!
  • fitoleefitolee Forero Master ✭✭✭✭
    Yo opino como elburz, la maneta cada vez que empuja liquido cierra el paso y empuja, al abrir la maneta absorbe liquido para hacer retroceder los pistones a su sitio si este proceso no se realiza cada vez los pistones quedan mas salidos hasta que quedan totalemtne frenados. Apostaria por ese conducto taponado o semitaponado como Elburz comenta
    firma.jpgfirma1.jpg
  • San sanSan san Forero ✭✭
    Elburz , ya tengo desmontado el depósito de liquido, efectivamente lleva la bomba incorporada, cuando pueda me pongo a limpiarlo, también desmonté el repartidor para mirarlo bien y limpiarlo (esto es una aclaración a GreenFrog ), tengo tambien quitado el latiguillo primero, el que va desde la bomba al distribuidor, creo que este lo voy a mandar hacer nuevo directamente, ya os voy contando.Foto3767.jpg
  • San sanSan san Forero ✭✭
    gracias fitolee, iré informando de mis progresos, pero despacio porque no tengo mucho tiempo para ponerme a ello, aprovecho ratillos y fines de semana.
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    San san escribió : »
    Hola de nuevo a todos y gracias por vuestro interés.

    GreenFrog , en el despiece de la foto aun no habia sacado la parte que va sujeta a la horquilla, creo que es a una de las dos mitades a las que haces referencia, las separé y limpié bien los vástagos, que creo son los que van dentro de una pieza de goma con forma de fuelle, si, al montarlos he tenido cuidado de engrasarlos bien (la grasa me la dió un mecánico) y he comprobado que una vez montados se deslizaban fácilmente, incluso al montar de nuevo las pinzas, y mientras aún no estaban del todo apretadas, he comprobado que se deslizaban juntándose y separándose. Así que creo que si te refieres a eso, hecho!

    Sastamente, con lo detallista que estás siendo imaginaba que estaba revisado.

    Un par de apuntes:

    - Revisar los vástagos que no tengan marcas de uso, aunque te deslicen bien con la pinza desmontada el esfuerzo en trabajo es mucho mayor y si hay alguna marca podría dar problemas.

    - Comentas que has limpiado todo pero no haces referencia a haber limpiado circuito interno de pinzas y latiguillos con aire a presión. Es un detalle importante.

    Aun otro: juntas tóricas, arandelas de goma de perfil redondo que llevan las pinzas en medio de sus dos mitades para estanqueidad de conductos internos. Tus pinzas con ese sistema no recuerdo, probablemente todo el circuito interno solo está en la mitad de los pistones y no lleva, pero si las lleva es importante ponerlas nuevas o si son reaprovechadas ponerlas en la nevera antes de montarlas.

    Se ponen en frío para que encojan y encajen perfectamente en su hueco, de lo contrario pueden pellizcarse al unir las piezas y dar problemas.
    [SIGPIC][/SIGPIC]
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    fitolee escribió : »
    Yo opino como elburz, la maneta cada vez que empuja liquido cierra el paso y empuja, al abrir la maneta absorbe liquido para hacer retroceder los pistones a su sitio si este proceso no se realiza cada vez los pistones quedan mas salidos hasta que quedan totalemtne frenados. Apostaria por ese conducto taponado o semitaponado como Elburz comenta

    Conocer el detalle concreto de un modelo es cojonudo. En todo caso un problema de retorno puede darse en casi cualquier punto, lógicamente con más facilidad en los pasos más estrechos del circuito.

    Con su bomba/depósito de una pieza es probable que le toque meter aire a presión para asegurarse que ese paso queda limpio. Y muy probablemente le toque desmontar pistón con todo lo que conlleva, tema retenes.
    image
    [SIGPIC][/SIGPIC]
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    San san escribió : »

    ... tengo tambien quitado el latiguillo primero, el que va desde la bomba al distribuidor, creo que este lo voy a mandar hacer nuevo directamente, ya os voy contando.

    Es un latiguillo corto y con posición de encaje bastante encorsetada en repartidor. Los metálicos dificultan mucho entregirarse para encarar racords, asegúrate que en el nuevo estén en la misma posición. Por lógica lo mejor es llevarles el de origen o que tengan tu moto en base de datos.
    [SIGPIC][/SIGPIC]

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo