¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Agarrotamiento de los frenos delanteros

13»

Comentarios

  • soponcio_virtualsoponcio_virtual MegaForero ✭✭✭✭✭
    imageimageimageimageimageimage

    Me alegro de que lo hayas solucionado, aunque seguia el post y ya se iba viendo donde estaba el lio!

    Sobran los agradecimientos, con saber que puedes frenar bien ya nos damos por satisfechos!!!
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    San San, si te surge cualquier otra cosa acudiré con gusto, con lo detallista que eres quedará también un buen hilo.

    image
    [SIGPIC][/SIGPIC]
  • San sanSan san Forero ✭✭
    Gracias también especiales a Igor (mi hijo), que ma ha ayudado mucho montando y desmontando, purgando y purgando, aguantando calor y mala ****..... :-)
  • cositahcositah MegaForero ✭✭✭✭✭
    Felicidades!

    Piensa que ahora has invertido un dinero y has dejado el sistema de frenos nuevo! y acuerdate, es de TU moto, que tú vas encima!! xD

    Saludos!
    4ictxy.jpgthump_1763893alcarras3.jpg
  • ElburzElburz Forero Master ✭✭
    Pues nada, q frenes muchos años con esa preciosidad d moto. Y nada d gracias, cuando vengas a BCN nos tomamos unas image y sacamos a las veteranas a dar una vuelta.
  • Buenas tardes.

    Estoy echándole un ojo a este hilo, pues me pasa el mismo problema en mi moto, aunque no es exactamente igual pues en mi caso solo se queda la pinza derecha agarrotada. La izquierda funciona perfectamente.

    Voy a exponer mi caso a ver si alguien me puede sacar de dudas.

    INFO INICIAL:

    Bomba de freno nueva con 3/4 meses de uso con pinzas de origen funcionando sin problemas. Actualmente se cambian las pinzas por unas mas potentes usadas (no las revisé antes de montar) y se meten nuevos latiguillos y pastillas.

    Los latiguillos sale uno de la bomba hasta la pinza derecha y otro sale de esta hacia la otra pinza.

    Por lo tanto, el sistema es nuevo excepto las pinzas, la bomba estaba ya mas que testeada hasta la fecha.

    PROBLEMA:

    Salgo a rodar, el primer día me doy un paseo de unos 30/40Km sin notar nada extraño, todo va bien. El segundo día a los 2km de salir de casa. Se bloquea la pinza derecha y tengo que parar, se **** una gota de aceite por el purgador de la pinza por exceso de calor y vuelvo para casa.

    REVISIÓN EN EL TALLER:

    Revisan la bomba, no ven nada extraño. Miran la pinza, la limpian (SIN SACAR LOS PISTONES Y SIN REVISAR RETENES). La prueban y la moto vuelve a frenarse.

    Me comentan que haciendo presión con las manos, los pistones retroceden perfectamente hacia dentro de la pinza. Que les resulta extraño que sea un retén/goma, pues deberían ir muchísimo mas duros, que no saben que podría ser. La pinza izquierda funciona a la perfección.


Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo