¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

AYUDA CON UN PROBLEMILLA EN MI HONDA SHADOW 125cc!!!!!

kaki.kaki. Forero Junior
Buenaas,

hace ya bastante tiempo me compre una honda shadow de 125cc y hace poco le cambie los intermitentes de casa por unos de led. el problema viene cuando al ir en marcha los intermitentes no reaccionan conforme yo pulso el botón, aveces tengo que darles 7 veces para que funcionen o aveces reaccionan 30 segundos mas tarde. según me e enterado po ai hay que ponerle una resistencia de 20w cuando pones intermitentes de led, aunque también e pensado que podía ser del regulador que no vaya bien, pero como me sucedió justo después de cambiarlos pues creo que va a ser de la resistencia que se la tengo que poner. ¿¿sabéis de que puede ser??

otra cosa que también me pasa desde que cambie los intermitentes es que cuando apuras una marcha, por ejemplo la 3ª me da como pequeños tirones, e limpiado el carburador, el filtro del aire y e cambiado las bujías y nada sigue dándomelos. yo estoy casi seguro que puede ser fallo eléctrico por lo de los intermitentes, pero no estoy seguro ¿¿sabéis de que puede ser aparte de lo de la resistencia de los intermitentes??

Muchas gracias de ante manoo!! image

Comentarios

  • fenix22fenix22 Forero Master ✭✭✭
    Has de cambiar el Relé de Intermitencia, a uno para luces Leds.

    Lo de los tirones, yo diría algo obstruido, pero claro, si solo es en 3ª , lo veo raro.
    Si fuera eléctrico el problema , te pasaría siempre. O solo cuando encendieras los intermitentes, según el esquema eléctrico.
  • CristiangprCristiangpr Forero ✭✭
    Yo creo que tendrias que cambiar la bateria a una mas potente.
  • kaki.kaki. Forero Junior
    le cambie el relé pero no le puse ninguno especifico para leds. ¿debe ser especifico?. ¿lo de la resistencia no hace falta ponerse entonces?

    lo de los tirones no es solo en 3ª, es en todas pero e puesto como ejemplo la 3ª. ¿que puede estar obstruido?
    graciaas! image
  • kaki.kaki. Forero Junior
    la bateria tambien se la e cambiado porque la otra estaba ya muerta y le compre la suya original, no tiene ni un mes la bateria!!
  • CristiangprCristiangpr Forero ✭✭
    Pero digo, que le pongas una bateria mas potente, que supongo que la bateria que lleva esta moto será de 12v. Ponle alguna que tenga algo mas de voltaje. Creo, que así funcionaria mejor.
  • fenix22fenix22 Forero Master ✭✭✭
    Si apuras una marcha , no sera porque la llevas al máximo de revoluciones ??????

    Sino es eso, limpia el depósito , filtro gasolina si tienes , carburador limpio , limpiar los xiclets y cubeta , limpia el filtro , mira que este bien la bujía . Y si aun así falla , mira que no entre aire por algún tubo rajado o algo asi...
  • Hondita93Hondita93 Forero Senior ✭✭✭
    Cristiangpr escribió : »
    Pero digo, que le pongas una bateria mas potente, que supongo que la bateria que lleva esta moto será de 12v. Ponle alguna que tenga algo mas de voltaje. Creo, que así funcionaria mejor.
    Hola Cristiangpr,vamos a ver si no sabes de mecanica y ni de electricidad por favor no postees por que alguien te va hacer caso y la va a joder,
    que le va a poner una bateria de 24 V? para que se le queme toda la instalación electrica,para moto solo existen baterias de 6V,12V y punto,
    pueden tener mas amperaje pero mas voltios no,ya te he leido mas post que confundes las cosas,como una kawasaki 1000 que le aconsejabas que pusiese muchas arandelas a la salida de la culata en los tubos de escape por que tu se lo pusiste a tu derbi .
    1ºtu moto es de 2 tiempos y carburación
    2º la Z1000 es cuatro tiempos y inyeccón electronica.
    3º si quieres hacer inventos hazlos con tu moto,no con las motos de los demas.
    Hala un saludo
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • Hondita93Hondita93 Forero Senior ✭✭✭
    Hola Kaki,los tirones cuando te los da cuando pones el intermitente y apuras la marcha o sin poner el intermitente?
    si es con el intermitente conectado puede que se sature la unidad de encendido,y si te lo hace sin conectar el intermitente
    yo calibraria los electrodos de las bujias,me parece que van 0,80 mm y tambien revisaria tensión cadena de distribución.
    Un saludo
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • kaki.kaki. Forero Junior
    pero aunque apures una marcha no debe de dar tirones... todo eso lo e limpiado ya, lo del tubo rajado no me e fijado, ¿puede ser de las laminas?
  • kaki.kaki. Forero Junior
    los tirones los da con o sin intermitentes puestos, el fallo de los intermitentes esque cuando vas en marcha funcionan con retraso y cuando tienes la moto encendida en punto muerto funcionan a la perfeccion, ¿se arreglaria con una resistencia de 20w? o como a dicho antes fenix 22 ¿un rele para intermitentes de leds?
  • kaki.kaki. Forero Junior
    aah y la bujia si la e calibrado a 0.80 mm pero que va sigue igual..
  • DakotaDakota Forero Senior ✭✭✭
    Hondita93 escribió : »
    Hola Cristiangpr,vamos a ver si no sabes de mecanica y ni de electricidad por favor no postees por que alguien te va hacer caso y la va a joder,
    que le va a poner una bateria de 24 V? para que se le queme toda la instalación electrica,para moto solo existen baterias de 6V,12V y punto,
    pueden tener mas amperaje pero mas voltios no,ya te he leido mas post que confundes las cosas,como una kawasaki 1000 que le aconsejabas que pusiese muchas arandelas a la salida de la culata en los tubos de escape por que tu se lo pusiste a tu derbi .
    1ºtu moto es de 2 tiempos y carburación
    2º la Z1000 es cuatro tiempos y inyeccón electronica.
    3º si quieres hacer inventos hazlos con tu moto,no con las motos de los demas.
    Hala un saludo
    No hay que tener cuidado en los foros con la gente que postea cualquier cosa...., jejejeje
  • Hondita93Hondita93 Forero Senior ✭✭✭
    kaki. escribió : »
    aah y la bujia si la e calibrado a 0.80 mm pero que va sigue igual..
    Seran las dos bujias tu moto lleva dos¿has comprobado lo de las cadenas de distribución?.
    revisa filtro de aire y limpia carburador y prueba haber con la resistencia pero si te lo hace si accionar la
    intermitencia no tendria por que influir,un saludo
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • kaki.kaki. Forero Junior
    los intermitentes ya los e arreglado, le e puesto una resistencia de 20w por 13 euros y ya me funcionan a la perfeccion, y lo de los tirones no e comprobado aun si los sigue dando, si los sigue dando revisare lo de la cadena aver que pasa.. Gracias!

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo