Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Hola desde las palmas, pesadilla no me arranca.

Hola a todos desde las palmas,mi nombre es Luis.
Me gusta mucho este foro de moteros pues ayudan mucho a personas con apuros dentro de este mundo y a conocer a otras a traves de el. Les cuento un poco para ver si hay alguien que pueda iluminarme un poco.Tengo una CB 250 del 98 que he restaurado por completo desde el primer tornillo hasta el ultimo siguiendo lecturas de este foro y de otros, mi problema es el siguiente. La moto cuando la restaure me empezo a trabajar en dos cilindros como es normal pero de repente se empezo a parar a ratos uno con el consiguiente olor a gasolina y sonido clasico a no ir redonda,perdida de potencia ,relentin inestable etc. Revise las bujias y me salia una con color negrilla y seca (carbonilla de sobrealimentacion ) y la otra negrilla pero con olor a gasolina y aceite, lado del cilindro de la derecha lado de los discos de embrague para ser mas exacto. Despues de ver y cansarme de revisarlo tenia otro motor por aqui y lo cambie para no abrirlo y mi sorpresa fue que este al arrancarlo me empezo a trabajar en un cilindro al igual que el otro y del mismo lado, pensé que no tenia bien regulado las válvulas y después de regularselas seguía igual la cosa y pare el motor para pensar que era lo que le sucedía. Bueno sorpresa ahora no me quiere arrancar la puñetera y estoy perdido completamente,no se si a alguien le ha pasado algo parecído y si me pueden aconsejar por donde buscar.Las bujias son nuevas y de las que lleva la moto referencia para descartar da chispa al arrancar las dos el motor de arranque cumple su treabajo al 100/100 y bateria nueva solo me queda el carburador que no se donde regularlo la mezcla para quitarle un poco de gasolina para que entre mas aire y quitarle riqueza a la mezcla, no creo que tenga el carburador mal regulado pues al arrancarla me iba bien el relentin a 1300 1400 rpm .Bueno compañeros si podeis iluminarme un poco es siempre de agradecer pues no hay perras para el mecanico .Gracias de antemano a todos

Comentarios

  • seberosebero Forero Senior ✭✭✭
    seguramente lo abras mirado pero lo comento ,salta chispa en las bujías si es asi mira el encendido si va con chaveta no se aya roto y salte la chispa a destiempo
  • BOSSCARBOSSCAR Forero Senior
    Intercambia las pipas de las bujías , a ver si falla el otro cilindro. Pueden ser las bobinas , el CDI... Revisa las conexiones de la batería y la masa al chasis .
  • luisrmluisrm Forero Junior
    Hola a todos he intercambiado las pipas y nada el CDI esta bien pues se lo cambie tambien la masa perfecta y la bateria da corriente para la chispa y el motor de arramque gracias por tu opinion muchas gracias de corazon si alguien ve otra solucion sera bien recibida
  • Hondita93Hondita93 Forero Senior ✭✭✭
    Hola Luisrm,vamos a ver que necesita un motor para que arranque?chispa de bujia,vale tenemos,gasolina,supongo que habra,y compresión,
    no se sabe,yo que tu galgaria bien las bujias a 0,80 o 0,90 limpiaria el carburador y filtro de aire y comprobaria la compresión con un compresimetro que no salen caros te tiene que dar como minimo 8 bares de presión en cada cilindro,tambien revisaria el reglaje de taques
    me imagino por lo escrito por ti pero has puesto cada cilindro en el P.M.S. A la hora de hacerlo? Bueno ya nos contaras.Un saludo
    Prefiero ser dueño de mis silencios que exclávo de mis palabras
  • luisrmluisrm Forero Junior
    Buenas compañeros ceberos.Agradecidos a todos las respuestas que me habeis mandado.Hasta ahora no me he rendido a esta pesadilla,ayer empece con desmontar el motor que tenia y instale el que traía la moto que se que funcionaba y mi sorpresa fue que tampoco arrancaba. Despues de cuestionarme bastante el problema en si decidí empezar a comprobar en situs los primeros pasos me refiero a seguir el camino desde lo mas sencillo hasta lo inexplicable.Tengo corriente motor de arramque,gasolina ok,salta chispa en las dos bujias ok,cambio el CDI ok, cambio el rele de arramque ok, carburador limpiado ok fusibles comprobados y en buen estado ok,valvulas galgadas y comprobadas ok.Se que es dificil de entender si fuese solo un motor pero con los dos es algo que se me escapa.Tengo que decir que este me arranco por unos minutos con el relentin inestable y con un monton de humo blanco por los dos cilindros me inmagino que por todo el aceite de dentro del tubo de escape (residuos) que tenía y se paro y no le pude poner mas en marcha hasta el momento.Por favor a algun forero con conocimientos mas profundos de mnecanica y electricidad que me pueda echar una mano se vlo agradezco de antemano a todos en general gracias de antemano
  • Kondor_BavaroKondor_Bavaro Forero Senior ✭✭✭
    Estas seguro con el humo blanco? eso solo pasa cuando entra agua en el cilindro. Si la moto es refrigerada por agua, seguramente están malas las empaquetaduras de culata. Pero en ambos motores? mas parece que tienes agua en el estanque. Es de dos o cuatro tiempos? (no conosco tu máquina) Si es de dos a lo mejor tienes agua en el carter.
  • luisrmluisrm Forero Junior
    Buenas compañeros de nuevo aqui.Me podria alguien guiar en el sistema electrico,me parece que ese es el problema pues sospecho que puede ser el swick del apagado de emergencia o bien lallave de contacto que derive a tierr y este no deje encender la moto algo parecido a la pata cabra que cuando la tienes baja no puedes poner marchas pues se te apaga el motor. Alguien que sepa de electricidad y me pueda orientar en ese sentido se lo agradezco mucho de antemano.
  • El chico de la motoEl chico de la moto Forero Senior ✭✭✭
    Mi apuesta es por el CDI, intenta buscar otra unidad.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo