Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Cambiar lámparas en CBR 600 F 01

Caballeros y señoritas.

Seguramente será una pregunta ****, pero... NO SE CÓMO SE CAMBIAN LAS LÁMPARAS DELANTERAS DE MI CBR !!!.

No tengo el manual y no se cómo hacerlo, pero seguro que hasta un "**** mecánico" como yo puede hacerlo.



gracias de antemano por [email protected] ayuda

Comentarios

  • rulyrhoadsrulyrhoads Forero Senior ✭✭✭
    Hola hammer19,

    tengo el manual de mantenimiento en inglés de la f4i '01-'03 por si te interesa.

    Si lo quieres mándame un privi.

    V'ssssss
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    Es muy sencillo, pero el embellecedor de las tomas de aire estorba bastante. Puedes desmontarlo si quieres, aunque no es imprescindible.

    Primero has de tirar del conector de plástico negro para después retirar una gran goma circular con forma de guardapolvos:

    cimg3314nf7.jpg

    cimg3316vk1.jpg

    Una vez retirada, verás algo parecido a ésto:

    dsc02320wd3.jpg

    Si te fijas, la bombilla tiene dos "alambres" metálicos que la cruzan de un lado a otro para evitar que se salga o mueva. Si es la del lado derecho (cruce), tendrás que presionar un poco en el lado izquierdo del alambre y subir o bajar levemente (no recuerdo exactamente) para desengancharlo y que haga de bisagra respecto al lado derecho. Una vez hecho ésto, podrás retirar la bombilla que va insertada en un pequeño soporte de plástico

    maxresdefault.jpg

    La bombilla lleva una posición fija en dicho soporte, y el soporte sólo entra en una posición determinada en el zócalo, debido a unas muescas que lleva.
    Ahora mismo no recuerdo si son H4 o H7 <img src="https://us.v-cdn.net/6030832/uploads/emojis/2.gif"/&gt;

    Las imágenes las he sacado de internet y no son 100% iguales ni del modelo en cuestión, pero se parecen bastante <img src="https://us.v-cdn.net/6030832/uploads/emojis/4.gif"/&gt;
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • hammer19hammer19 Forero Junior
    rulyrhoads escribió : »
    Hola hammer19,

    tengo el manual de mantenimiento en inglés de la f4i '01-'03 por si te interesa.

    Si lo quieres mándame un privi.

    V'ssssss



    Privado enviado
    Gracias
  • hammer19hammer19 Forero Junior
    Fran_CISC escribió : »
    Es muy sencillo, pero el embellecedor de las tomas de aire estorba bastante. Puedes desmontarlo si quieres, aunque no es imprescindible.

    Primero has de tirar del conector de plástico negro para después retirar una gran goma circular con forma de guardapolvos:

    cimg3314nf7.jpg

    cimg3316vk1.jpg

    Una vez retirada, verás algo parecido a ésto:

    dsc02320wd3.jpg

    Si te fijas, la bombilla tiene dos "alambres" metálicos que la cruzan de un lado a otro para evitar que se salga o mueva. Si es la del lado derecho (cruce), tendrás que presionar un poco en el lado izquierdo del alambre y subir o bajar levemente (no recuerdo exactamente) para desengancharlo y que haga de bisagra respecto al lado derecho. Una vez hecho ésto, podrás retirar la bombilla que va insertada en un pequeño soporte de plástico

    maxresdefault.jpg

    La bombilla lleva una posición fija en dicho soporte, y el soporte sólo entra en una posición determinada en el zócalo, debido a unas muescas que lleva.
    Ahora mismo no recuerdo si son H4 o H7 <img src="https://us.v-cdn.net/6030832/uploads/emojis/2.gif"/&gt;

    Las imágenes las he sacado de internet y no son 100% iguales ni del modelo en cuestión, pero se parecen bastante <img src="https://us.v-cdn.net/6030832/uploads/emojis/4.gif"/&gt;




    Muchas gracias Fran_CISC.
    Miré en el garage por la noche (con no mucha luz y una linterna) y me temo que desmontaré las entradas de aire para acceder bien.
    Posiblemente alguien con "manos", lo haría sin desmontar, pero sinceramente, creo que no es mi caso.

    Gasssss
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    hammer19 escribió : »
    Muchas gracias Fran_CISC.
    Miré en el garage por la noche (con no mucha luz y una linterna) y me temo que desmontaré las entradas de aire para acceder bien.
    Posiblemente alguien con "manos", lo haría sin desmontar, pero sinceramente, creo que no es mi caso.

    Gasssss
    Yo la he podido poner sin desmontarlo a la tercera... y sabiendo como iba! Así que sí, mejor desmonta ese embellecedor <img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    Por cierto, te confirmo que es H7. Yo tengo que cambiar una trasera, que se le ha fundido la de posición pero no la de freno. Y llevaba tan pancho una de tres polos bajo el asiento, como si me fuese a valer de algo xDD
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • hammer19hammer19 Forero Junior
    Después de leer tú post, he mirado y mi trasera también está igual que la tuya !!!.


    Te explicaré una "peli" rápida:

    1.- Desconecto el conector y ante la imposibilidad de sacar el guardapolvos, arranco la moto ( no voy a empujar la hasta fuera del parking) y así poder desmontar las tomas de aire.

    2.- Ya está apagada, herramientas en su sitio, recipiente para tornillos, etc. Vamos, preparado es poco y... mi sobrino que no ha visto la moto me dice que si la puedo arrancar. Claro que si !!!, el "tío enrollado" arranca la moto y las caras de él y mía son un poema. La suya porque el chaval está encantado y la mía porque NO FUNCIONA EL CUENTA-REVOLUCIONES y el VISUALIZADOR DE VELOCIDAD, el 0 y todo lo demás a desaparecido.

    Te ha pasado alguna vez ?. Me temo que irá al taller de cabeza muy a mi pesar.
  • hammer19hammer19 Forero Junior
    Recibido.

    Gracias compañero
  • rulyrhoadsrulyrhoads Forero Senior ✭✭✭
    hammer19 escribió : »
    Después de leer tú post, he mirado y mi trasera también está igual que la tuya !!!.


    Te explicaré una "peli" rápida:

    1.- Desconecto el conector y ante la imposibilidad de sacar el guardapolvos, arranco la moto ( no voy a empujar la hasta fuera del parking) y así poder desmontar las tomas de aire.

    2.- Ya está apagada, herramientas en su sitio, recipiente para tornillos, etc. Vamos, preparado es poco y... mi sobrino que no ha visto la moto me dice que si la puedo arrancar. Claro que si !!!, el "tío enrollado" arranca la moto y las caras de él y mía son un poema. La suya porque el chaval está encantado y la mía porque NO FUNCIONA EL CUENTA-REVOLUCIONES y el VISUALIZADOR DE VELOCIDAD, el 0 y todo lo demás a desaparecido.

    Te ha pasado alguna vez ?. Me temo que irá al taller de cabeza muy a mi pesar.


    Joder, vaya putada......

    Espero que sea una chorrada y lo soluciones rápido.
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    hammer19 escribió : »
    Después de leer tú post, he mirado y mi trasera también está igual que la tuya !!!.


    Te explicaré una "peli" rápida:

    1.- Desconecto el conector y ante la imposibilidad de sacar el guardapolvos, arranco la moto ( no voy a empujar la hasta fuera del parking) y así poder desmontar las tomas de aire.

    2.- Ya está apagada, herramientas en su sitio, recipiente para tornillos, etc. Vamos, preparado es poco y... mi sobrino que no ha visto la moto me dice que si la puedo arrancar. Claro que si !!!, el "tío enrollado" arranca la moto y las caras de él y mía son un poema. La suya porque el chaval está encantado y la mía porque NO FUNCIONA EL CUENTA-REVOLUCIONES y el VISUALIZADOR DE VELOCIDAD, el 0 y todo lo demás a desaparecido.

    Te ha pasado alguna vez ?. Me temo que irá al taller de cabeza muy a mi pesar.
    OMFG!
    La verdad es que lo único que se me ocurre es que hayas desconectado también el cuadro o alguno de los conectores que lleva éste. En el peor de los casos, que se haya roto algún cable.
    La bombilla llegaste a cambiarla? Desmontaste sólo esta pieza?

    embellecedor-toma-de-aire-derecho.jpg

    El cuadro tiene encendido el backlight? velocidad y rpms no se encienden ni en el chequeo del cuadro?

    No sé si la tuya lleva sensor de inclinación, que para el motor en caso de caída; y tampoco sé si éste hace precisamente el efecto que comentas
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • hammer19hammer19 Forero Junior
    Fran_CISC escribió : »
    OMFG!
    La verdad es que lo único que se me ocurre es que hayas desconectado también el cuadro o alguno de los conectores que lleva éste. En el peor de los casos, que se haya roto algún cable.
    La bombilla llegaste a cambiarla? Desmontaste sólo esta pieza?

    embellecedor-toma-de-aire-derecho.jpg

    El cuadro tiene encendido el backlight? velocidad y rpms no se encienden ni en el chequeo del cuadro?

    No sé si la tuya lleva sensor de inclinación, que para el motor en caso de caída; y tampoco sé si éste hace precisamente el efecto que comentas


    Sólo desconecté el conector con la luz. No llegué ni a desmontar la toma de aire !!!.
    Afirmativo, no hace el checking del cuadro y velocidad /r.p.m tampoco.

    El día 30 a las 9:00 va de cabeza al taller a solucionar éste problema así como para cambiar los retenes delanteros (que tenía hora ya para hacérselos).
    ñya os cuento. Gracias pr todo.
  • hammer19hammer19 Forero Junior
    Solucionado el tema de las luces. Un cruce hacía fundir las lámparas
    Han saneado todo el tema y ahora funciona a la perfección.

    Gracias por vuestra ayuda !!!<img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;
  • rulyrhoadsrulyrhoads Forero Senior ✭✭✭
    Genial, me alegro de que al final lo hayas solucionado.

    <img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    Me alegro de que no haya sido más <img src="https://us.v-cdn.net/6030832/uploads/emojis/3.gif"/&gt;
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo