¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Bateria que da voltajes "raros"

KawalloKawallo Forero Senior ✭✭✭
Os voy a comentar lo que me pasa con la batería de la nsr 75, porque no se por donde cogerlo. Tras fundir varias baterías, le cambié el regulador, y desde entonces ya no ha roto ninguna más. Como llevaba mucho tiempo sin coger la moto, le quité la batería, que tenía poca carga (me daba montada en la moto unos 12,2v) y la puse en un cargador / mantenedor que tengo, y al medirla daba unos valores que oscilaban entre los 13,4v y los 13,8v, iba oscilando continuamente, supongo que es la forma de mantener la batería que tienen estos aparatos. La he tenido varios dias así y este fin de semana la monté en la moto. Un vez cargada me daba 12,6v, no está en su mejor momento, pero de bueno, servirá, ya que en esta moto únicamente sirve para el claxon y los intermitentes, el arranque es, como supongo sabréis, a patada.
El caso es que una vez montada, vuelvo a comprobar voltaje y sigue dando 12,6v, vamos bien, peeeeero, ahora viene lo divertido. Pongo la moto en marcha, para ver si está recibiendo carga, y al conectar el tester, da 0.00, desconecto tester, conecto y ahora da 0.80, lo apago, lo vuelgo a conectar, ahora me da 6.00, luego otra vez 0.00, y todo el rato así, me he quedado flipado. Incluso cuando desconecto el tester, en lugar de quedarse en 0.00, da valores negativos tipo -0.13, -0.03, etc.
A priori el aparato funciona bien, puesto que lo uso para otros menesteres, y siempre ok, además no tiene ni un mes, es nuevo.
Alguna idea?

Saludos.

Comentarios

  • PonaPona Forero Senior ✭✭
    Kawallo escribió : »
    Os voy a comentar lo que me pasa con la batería de la nsr 75, porque no se por donde cogerlo. Tras fundir varias baterías, le cambié el regulador, y desde entonces ya no ha roto ninguna más. Como llevaba mucho tiempo sin coger la moto, le quité la batería, que tenía poca carga (me daba montada en la moto unos 12,2v) y la puse en un cargador / mantenedor que tengo, y al medirla daba unos valores que oscilaban entre los 13,4v y los 13,8v, iba oscilando continuamente, supongo que es la forma de mantener la batería que tienen estos aparatos. La he tenido varios dias así y este fin de semana la monté en la moto. Un vez cargada me daba 12,6v, no está en su mejor momento, pero de bueno, servirá, ya que en esta moto únicamente sirve para el claxon y los intermitentes, el arranque es, como supongo sabréis, a patada.
    El caso es que una vez montada, vuelvo a comprobar voltaje y sigue dando 12,6v, vamos bien, peeeeero, ahora viene lo divertido. Pongo la moto en marcha, para ver si está recibiendo carga, y al conectar el tester, da 0.00, desconecto tester, conecto y ahora da 0.80, lo apago, lo vuelgo a conectar, ahora me da 6.00, luego otra vez 0.00, y todo el rato así, me he quedado flipado. Incluso cuando desconecto el tester, en lugar de quedarse en 0.00, da valores negativos tipo -0.13, -0.03, etc.
    A priori el aparato funciona bien, puesto que lo uso para otros menesteres, y siempre ok, además no tiene ni un mes, es nuevo.
    Alguna idea?

    Saludos.

    Primera pregunta, ¿es el mismo tester para medir la batería en vacio que la batería montada en la moto?.

    Segunda pregunta, ¿despues de hacer esas mediciones has vuelto a usar el tester para esos otros menesteres?

    Tercera pregunta, sin animo de ofender, ¿seguro que sabes usar bien el tester? Puede que estes probando con el tester en corriente alterna.

    Cuarta pregunta, ¿Despues de hacer esa prueba has vuelto a probar la batería en vació?

    Quinta pregunta, ¿seguro que has conectado bien las bornas, positivo (+) al positivo y negativo (-) al negativo?

    De momento solo se me ocurren esas comprovaciones, si has probado todo eso y es correcto, puede ser que la moto tenga una derivación a masa en algun sitio, pero para eso ya habría que mirar mas cosas.

    [SIGPIC][/SIGPIC]
    Vencer es bello, pero combatir es mucho mejor (Enzo Ferrari)

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo