Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Fallo sistema electrico¿?

Hola muy buenas, hace un momento iva con mi duke en primera a muy poca velocidad y se me a calado(asta ahy todo bien) una vez de me ha calado se a apagado todo el sistema electrico de la moto, extrañado he quitado el cintacto de a llave i lo e vuelto a dar y nada no daba senyales de vida, lo e vuelto a dsr el contacto dos beces mas y a arrancado y todo bien hasta llegar a casa que al calarse se a vuelto a apagar todo el sistema electrico pero le e dado contacto y bien.
Alguien sabe que puede ser? Muchas gracias.

Comentarios

  • ErgonErgon Forero Senior ✭✭✭
    lo primero que haria seria mirar los bornes de la bateria, que no esten flojos. Reaprietalos.

    si sigue haciendolo mira el voltaje de la bateria
  • chrismorenochrismoreno Forero Junior
    Ergon escribió : »
    lo primero que haria seria mirar los bornes de la bateria, que no esten flojos. Reaprietalos.

    si sigue haciendolo mira el voltaje de la bateria

    Problema localizado, al girar el manillsr a tope hacia la izquierds hay algun cable que no hace buen contscto, mañana manos a la obra

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo