¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemas con Batería BMW R 1200 RT

Hola chicos,



Me presento, pues es la primera vez que utilizo estos foros, me llamo Julián y quiero detallaros lo que me esta ocurriendo con mi motocicleta por si queréis dar vuestra opinión y así poder ayudarme con vuestros consejos. Al turrón, en Marzo de 2014, no hace un año, adquirí una Bmw R 1200 RT y en el primer viaje que realizo de unos 200 Kms, primer viaje, la moto al llegar al destino se para y cuando intento arrancar nada de nada, batería seguro pienso, solicito la ayuda de asistencia bmw, trato inmejorable, y me envían una grúa, efectivamente me carga la misma, arranco la moto y cortésmente el conductor de la grúa me acompaña a una gasolinera mas cercana para que llene el depósito y así pueda regresar a mi plaza de residencia. Exceptuando la perdida de tiempo y reunión laboral que me pierdo por ello, todo transcurre sin problemas y pasados unos días el concesionario de bmw me cambia la misma en garantía sin ningún problema. Bueno pues sigo utilizando la motocicleta de forma recurrente y pasado un tiempo respetable de unos meses noto que cuando voy a arrancar la moto le cuesta pero al final arranca. Cual es sorpresa que este fin de semana pasado participo en una concentración de motocicletas en un paraje precioso a mas de 40 kms de la población más cercana y cuando la mañana del domingo, después de viajar el sábado hasta el lugar de la cita, intento arrancar la motocicleta y horror no puede ser, otra vez igual, la batería. Llamo de nuevo al servicio, vuelven a tratarme de lujo, y vuelvo a perder un tiempo precioso de un pasacalles que hacen todas la motos sin poder hacer nada mas que esperar que venga el chico de la grúa a cargar de nuevo la batería. Demasiadas incidencias para una moto de esta categoría y exclusividad, ¿No pensáis?. Actualmente estoy a la espera del jueves de esta semana para que la remolquen en una grúa y se la lleven de nuevo al concesionario oficial a ver que ocurre. Y lo último, entre medias de todo esto, me ha cortado inyección a 5.000 RPM en varias ocasiones, con el tirón tan peligroso que ello conlleva. Bueno gracias por vuestras aportaciones que seguro me servirán de mucho. Saludos cordiales estimados moteros
«1

Comentarios

  • sergiosvs1sergiosvs1 Forero Master ✭✭✭

    Pues mala pinta tiene,si te cambiaron la batería y vuelve a fallar es que no carga....así que regulador o alternador.
    Y reza para que ese fallo de corte de inyección sea consecuencia de eso mismo y no sea otra avería.
    Ya irás contando como va la película.
    Suerte
  • rmartitormartito MegaForero ✭✭✭
    A parte de lo que te dicen, debes saber que la R 1200 requieren un pico de Ah muy alto para arrancar.
    Son 2 perolos de 600cc de elevada compresión, un motor de arranque de coche, y una batería de Vespa.

    En el foro de bmw verás bastantes temas parecidos.
    Al final la gente opta por las Exide o las Odyssey, que son caras pero aguantan muy bien.

    También hay gente que empieza a experimentar con las de litio, y la mayoría habla bien de ellas, aunque aún hay detractores (riesgo de explosión, final de batería repentino "sin avisar", no poder usar cargadores/mantenedores tradicionales,...)

    También, la mayoría de la gente que puede (toma de luz en el garaje y sin riesgo de "graciosos") deja la moto conectada a un mantenedor tipo Optimate 4 (can-bus), que es cómodo, sencillo y económico.


    Descarta que sea el regulador o el alternador, y una vez descartado gasta el dinero en una batería de esas, y ya si puedes complementarla con el mantenedor, miel sobre hojuelas.

    Suerte!!
    1

    2
    3
    4

    La Vespa no corre, llega.
  • AvayAAvayA Forero Junior
    Buenas tardes.

    Gracias por responder. No había pensado que los cortes podrían estar relacionados con la batería pero ahora que lo dices. Bueno la semana que viene saldremos de dudas y os comentaré.

    Saludos
  • AvayAAvayA Forero Junior
    Gracias por la información, me sois de gran ayuda. Cuando me digan en concesionario saldré de dudas. Me daré una vuelta por el foro de bmw que no sabía que existía para leer un poco. Gracias de veras.

    Saludos cordiales
  • JOSE K100JOSE K100 Forero Senior ✭✭✭
    Hola Julian , bienvenido.
    Pasate por el foro de bmwmotos y visita tu modelo, hay gurús muy wenos ahí.....
    Primero comprueba al apagar el motor si hay consumo, comprueba también el voltaje de carga, después ya veremos............el tipo de batería debería de ser irrelevante en este caso, está clatro que las baterías modernas son de muchas más prestaciones que las "de toda la vida" ( y de precio) pero en éste caso después de un viaje, etc no es por el tipo de batería al no ser que todas las que te pongan sean defectuosas.
    Sdos
  • AvayAAvayA Forero Junior
    Hola José,


    Gracias por tomarte unos minutillos con mi consulta. Mañana la recoge la grúa, que eso es otra, no me hace nada de gracia por si dañan alguna pasta, para llevarla al concesionario y que por lo menos quede reflejado que he llamado y que ha pasado por taller para futuras reclamaciones si fuera necesario.


    Saludos cordiales
  • AvayAAvayA Forero Junior
    Buenos días,



    Aquí la tenéis, no es su mejor foto encima de la plataforma pero es lo que hay. Ya os iré contando de lo que ocurra. Espero que el concesionario, que me consta que son super profesionales, me la dejen nueva otra vez.



    Saludos cordiales
  • xilioxilio Forero Junior
    Bueno compañero, espero que se le quiten los males a la rt, suerte y saludos.
  • AvayAAvayA Forero Junior
  • JOSE K100JOSE K100 Forero Senior ✭✭✭
    Espero que sea poco, pero me atrevería a decir que la batería no tiene nada que ver.
    Ya contarás.
    Sdos.

    AvayA escribió : »
    Buenos días,



    Aquí la tenéis, no es su mejor foto encima de la plataforma pero es lo que hay. Ya os iré contando de lo que ocurra. Espero que el concesionario, que me consta que son super profesionales, me la dejen nueva otra vez.



    Saludos cordiales
  • AvayAAvayA Forero Junior
    Buenos días José


    La verdad es que la batería me falló desde que la compré, es mas me la han cambiado ya una vez. Yo creo que debe ser algún consumo que debe tener anómalo que las deja tiesas. De todas maneras saldremos de dudas pronto, ojalá, porque me cuesta mucho estar sin moto. Por cierto, te agradezco que me informases del foro de bmw motos, lo desconocía y me ha sido de gran ayuda.


    Saludos cordiales
  • AvayAAvayA Forero Junior
    Buenas chicos,


    He recibido hoy la llamada del concesionario, buen tío con el que me comunico, siempre me ha tratado de forma profesional y cercana, me gusta. Me comenta que esta en comunicación con Madrid y que le preguntan que si en el momento de los cortes o ahogamiento de la moto de los que os hablaba el cuadro de la moto ha llegado a apagarse o la moto ha llegado a pararse. Le contesto que la moto en ningún momento hace ademán de pararse y que menos de apagarse el cuadro de luces ya que creo que me hubiese dado cuenta. Se despide no sin antes comentarme que me ha puesto una batería nueva, que la anterior parecía como si estuviese defectuosa.

    Eso es todo amigos, por el momento.
  • JOSE K100JOSE K100 Forero Senior ✭✭✭
    Para mí que hay algo que se las carga............demasiadas baterías defectuosas ¿ no? .........haber en que acaba el tema.
    Sdos
  • AvayAAvayA Forero Junior
    Hola Jose K100, pues si, demasiada casualidad, dos en diez meses. La primera me duró 400 kms. y esta segunda que acaban de cambiar ha ido muriendo poco a poco porque me he dado cuenta, cada vez que iba a arrancarla me decía a mi mismo, esta vez no arranca fijo y fíjate cuando mas necesito que arranque por estar fuera de mi casa en una concentración me deja tirado. La chufla de los amigos con la moto no te digo nada sabes.

    Saludos
  • hollerosholleros MegaForero ✭✭✭
    Por el tipo de alternador en esas motos creo que es mas posible el fallo en las baterías que en la carga.
    Nunca discutas con un idi0ta, te rebajará a su nivel y te ganará por su experiencia.

    http://www.zzr.es/
    h2ufstorv7i9.gif
    http://www.zzr.es/
  • sergiosvs1sergiosvs1 Forero Master ✭✭✭
    holleros escribió : »
    Por el tipo de alternador en esas motos creo que es mas posible el fallo en las baterías que en la carga.
    Pues mucha mala suerte tiene el compañero con ellas....image
  • teodolitoteodolito Forero Senior ✭✭✭
    Tienes un año mas de garantía. No se cuantos km. tienes, pero parece que la batería no carga correctamente. Si te da nuevamente ese error, lo que te dicen, la cadena natural es regulador y alternador. Que lo tengan en cuenta si vuelves a estar igual en abril de 2016.

    Suerte. Por cierto, esa moto es una pasada. En algún momento me tirare por una de esas.
  • JOSE K100JOSE K100 Forero Senior ✭✭✭
    AvayA escribió : »
    Hola Jose K100, pues si, demasiada casualidad, dos en diez meses. La primera me duró 400 kms. y esta segunda que acaban de cambiar ha ido muriendo poco a poco porque me he dado cuenta, cada vez que iba a arrancarla me decía a mi mismo, esta vez no arranca fijo y fíjate cuando mas necesito que arranque por estar fuera de mi casa en una concentración me deja tirado. La chufla de los amigos con la moto no te digo nada sabes.

    Saludos

    Además de cambiar la batería , ¿ alguna novedad sobre donde está el fallo?

    SDos
  • JOSE K100JOSE K100 Forero Senior ✭✭✭
    teodolito escribió : »
    Tienes un año mas de garantía. No se cuantos km. tienes, pero parece que la batería no carga correctamente. Si te da nuevamente ese error, lo que te dicen, +1...la cadena natural es regulador y alternadorimage image image imageQue lo tengan en cuenta si vuelves a estar igual en abril de 2016.

    Suerte. Por cierto, esa moto es una pasada. En algún momento me tirare por una de esas.

    Que queda 1 año de garantía no debería de ser tranquilizador..........deberían de dar con el problema...........Normalmente ciertos modelos= ciertos fallos conocidos.........deberían de resolverlo sin problemas.
    Sdos
  • AvayAAvayA Forero Junior
    De verdad Sergio Vs1, demasiada mala suerte. De todas maneras ya os iré contando. Los kms que tiene teodolito no llegan a las 9.000. La moto por lo demás no puedo nada mas que decir que es una maravilla. Son 9000 kms casi de disfrute total. Nada Jose K100 desde la llamada del mecánico hace dos días no se han vuelto a comunicar conmigo, estoy expectante entre otras por querer dar una vuelta este finde pero creo que va a ser que no. Es lo que mas me molesta. Pero bueno todo sea porque se quede bien.
  • sergiosvs1sergiosvs1 Forero Master ✭✭✭
    Pues menuda faena.... pero muy mal por el mecánico por no decirte nada desde entonces.
    Eso te crea más intranquilidad y menos confianza.....al menos para mí.

  • AvayAAvayA Forero Junior
    Hola. Del mecánico no tengo nada mas que palabras de agradecimiento. En todo momento cercano y claro. Me ha dicho que le ha puesta la batería nueva y que ha probado la moto y va ok. Mañana lunes la recojo al fin.
  • JOSE K100JOSE K100 Forero Senior ✭✭✭
    Para no liarnos vamos por partes:
    - ¿ te ha dicho si ha comprobado consumo con el contacto quitado o motor en marcha? Si es así bien…….
    - Una batería puede salir defectuosa, dos mosquea aunque quien sabe……..
    - La moto claro que va perfecta……….si la moto anda bien y no tiene ningún problema, la batería en marcha no tiene nada que ver, es en el arranque cuando se viene abajo.
    - La moto arranca perfectamente………..claro tiene batería nueva pero dentro de unos meses quien sabe………
    - La moto está en garantía……le cambiamos baterías hasta que ésta se agote y luego ya veremos………..te meten una batería en garantía que es más rentable que meter las horas a la casa para encontrar un fallo de ese tipo………..
    Si te pongo esto es para hacerte pensar……….preguntale si han encontrado algún consumo anómalo………..vamos que te tendrían que decir esto ellos( si o no ) y a continuando con la frase……..” y le hemos puesto una batería nueva en garatía”.
    Bueno suerte y ya contarás.
    Sdos
  • AvayAAvayA Forero Junior
    Hola a todos chicos. Hola José K100. Bueno la moto esta ya en casa. La he recogido esta tarde y como bien dices, con batería nueva en garantía, todo se ve de color de rosa, no como hace dos semanas cuando me dejó estrellado en una sierra casi sin cobertura a 50 kms de la población mas cercana. Total que de todas las reflexiones que debo de hacerme con tu post, las cuales agradezco, lo único que te puede comentar es que el mecánico me ha dicho que esta batería que me ha puesto no va a fallar, palabra de mecánico, y que los cortes de inyección han desaparecido. Parece ser que cuando ocurre esto con motos nuevas bmw las incluye en un listado para hacerle un seguimiento mas cercano, son conjeturas mías. Otro duda, parece que al meterle la máquina me han actualizado el software y ahora en info de la moto veo, aparte del consumo, velocidad media etc etc, un status del oil. ¿eso es así?. Bueno estimados compañeros. Saludos a todos y gracias.
  • Sip, es una putada que una moto y cito textualmente de esa categoría y exclusividad de esos problemas, más aún después de haber pagado una pasta...

    Yo tengo una moto burda y japonesa y no tengo esos problemas...

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo