¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema con gsxr SRAD despues de caida tonta

nca. rtnca. rt Forero Senior ✭✭✭
Pues el tema es que no arranca, pero quitando las bujias, a todas les llega chispa y a todos los cilindros les llega gasolina.

Al principio,he quitado el tubo que hace de depresor en la bomba de gasolina que esta en el deposito, pero no hacia ni señal. Al rato de insistir, hace un poco de movimiento.

Le cuesta mucho arrancar, y una vez enmarcha, solo funcionan el cilindro 1 y 3( empezando a contar desde la derecha). Ni hace falta decir que tiembla que da gusto.

Otro sintoma, es que parada, el gas funciona suave, enmarcha, al principio, ba como a golpecitos.


La caida fue a 20 por hora, solo carenado tocado.

La desilusion es maxima, por una caida de lo mas **** posible, me he cargado a mi pequeña.imageimage

Comentarios

  • DARKUSDARKUS MegaForero ✭✭✭
    Si es el modelo carburación yo revisaría los carburadores. Si hay chispa en las pipas de bujía solo nos queda comprobar la mezcla aire / gasolina.

    Sin ser entendido en la materia es lo que yo miraría, no vaya a ser que hayan quedado los carburadores obstruidos por estar ladeados al estar la moto en el suelo. Ten presente que la más mínima impureza obstruye las agujas y de ahí la moto ya no arranca.

    Otra posibilidad remota es que los muelles que accionan los carburadores desde el **** se hayan roto o salido y que solo actúen sobre dos carburadores, por ende en dos cilindros. Revisa eso también.

    Si tu modelo es a inyección olvida todo lo anterior.
    IMG_8419_zpszgohndto.jpg
  • nca. rtnca. rt Forero Senior ✭✭✭
    DARKUS escribió : »
    Si es el modelo carburación yo revisaría los carburadores. Si hay chispa en las pipas de bujía solo nos queda comprobar la mezcla aire / gasolina.

    Sin ser entendido en la materia es lo que yo miraría, no vaya a ser que hayan quedado los carburadores obstruidos por estar ladeados al estar la moto en el suelo. Ten presente que la más mínima impureza obstruye las agujas y de ahí la moto ya no arranca.

    Otra posibilidad remota es que los muelles que accionan los carburadores desde el **** se hayan roto o salido y que solo actúen sobre dos carburadores, por ende en dos cilindros. Revisa eso también.

    Si tu modelo es a inyección olvida todo lo anterior.

    La cosa es que gasolina les entra a los cilindros. Cabe la posibilidad que el cdi no mande la chispa cuando toca?

    Esque me parece muy raro que funcionen los cilindros de forma alternada, 1-3 funcionen y 2-4, no
  • IlyushinIlyushin Forero Senior ✭✭
    pregunta, la moto lleva 4 bobinas de encendido (una por cada cable de bujia) o van de 2 en 2? En la GSX cada bobina mandaba a dos cilindros

    podria ser que la bobina que controla los cilindros dos y 4 se haya dañado / soltado el cable o algo similar
    3Cisql2.jpg?1

    Ninja 250r '08 -> Bandit 650 '11 -> BMW F650 '96 -> Street triple 675 '09 -> CB 500 '02 -> Inazuma 1200 ' 99 -> TDM 900 '02 -> FZS1000 '04 -> Honda CBF600N '11 -> V-Strom 650 ABS 2014
  • nca. rtnca. rt Forero Senior ✭✭✭
    Ilyushin escribió : »
    pregunta, la moto lleva 4 bobinas de encendido (una por cada cable de bujia) o van de 2 en 2? En la GSX cada bobina mandaba a dos cilindros

    podria ser que la bobina que controla los cilindros dos y 4 se haya dañado / soltado el cable o algo similar

    Tiene cuatro, de echo, ban como si fuesen las pipetas. Ademas, chispa le llega a todas las bujias.

    Por eso que ya no se que puede ser.
  • valbu26valbu26 Forero Senior ✭✭✭
    Hace un año y pico, en el circuito de Almeria tuve una caida con una GSXR 600 del año 99 como la tuya, la moto es de un amigo.

    A la moto no le hice mucho.... rotura de la tapa de encendido y poco mas.... no pudimos seguir corriendo porque se le salió el aceite.

    Pues llegamos a su cochera, la desmontamos, le sellamos la grieta de la tapa de encendido (se le había clavado un chinatillo), aceite nuevo, revisión de todo, etc....cuando vamos a encenderla y la moto hace un ruido rarísimo! como si estuviese en 2 o 3 cilindros... por mas que revisamos todo parecía estar correcto.

    Hasta que llamamos a un amigo que es mecánico y nos dijo que si habíamos cambiado el filtro de aceite.

    Pues ese era el problema!!! Nos dijo que pusieramos un filtro original de suzuki y que despues probasemos.

    Efectivamente! la moto arrancó perfecta y ahí sigue funcionando como un reloj.

    Haz la prueba, espero haberte ayudado y que solo sea eso.

    V´sssssss
    La Recta = Recorrido mas aburrido entre dos puntos.
  • nca. rtnca. rt Forero Senior ✭✭✭
    valbu26 escribió : »
    Hace un año y pico, en el circuito de Almeria tuve una caida con una GSXR 600 del año 99 como la tuya, la moto es de un amigo.

    A la moto no le hice mucho.... rotura de la tapa de encendido y poco mas.... no pudimos seguir corriendo porque se le salió el aceite.

    Pues llegamos a su cochera, la desmontamos, le sellamos la grieta de la tapa de encendido (se le había clavado un chinatillo), aceite nuevo, revisión de todo, etc....cuando vamos a encenderla y la moto hace un ruido rarísimo! como si estuviese en 2 o 3 cilindros... por mas que revisamos todo parecía estar correcto.

    Hasta que llamamos a un amigo que es mecánico y nos dijo que si habíamos cambiado el filtro de aceite.

    Pues ese era el problema!!! Nos dijo que pusieramos un filtro original de suzuki y que despues probasemos.

    Efectivamente! la moto arrancó perfecta y ahí sigue funcionando como un reloj.

    Haz la prueba, espero haberte ayudado y que solo sea eso.

    V´sssssss


    La mia no derramo nada de haceiste, es mas, ni se ha rrñaspado la tapa de encendido. Aparentemente, esta todo bien, pero claro, ya no se que pensar. Lo del filtro me parece muy raro en tu caso? Que obstruye para que no arranquen dos cilindros?
  • valbu26valbu26 Forero Senior ✭✭✭
    nca. rt escribió : »
    La mia no derramo nada de haceiste, es mas, ni se ha rrñaspado la tapa de encendido. Aparentemente, esta todo bien, pero claro, ya no se que pensar. Lo del filtro me parece muy raro en tu caso? Que obstruye para que no arranquen dos cilindros?

    En la Gsxr de mi amigo ya no sé si fallaba algún cilindro o no , solo sé que sonaba muy raro... y era debido ha que no circulaba el aceite.

    Mi amigo el mecánico, nos dijo que en algunos filtros al recibir un golpe, una "junta" impide el paso del aceite y por eso hay que sustituirlo.

    ¿A ti se te queda la luz del aceite encendida cuando la arrancas?

    V´sssssss
    La Recta = Recorrido mas aburrido entre dos puntos.
  • nca. rtnca. rt Forero Senior ✭✭✭
    valbu26 escribió : »
    En la Gsxr de mi amigo ya no sé si fallaba algún cilindro o no , solo sé que sonaba muy raro... y era debido ha que no circulaba el aceite.

    Mi amigo el mecánico, nos dijo que en algunos filtros al recibir un golpe, una "junta" impide el paso del aceite y por eso hay que sustituirlo.

    ¿A ti se te queda la luz del aceite encendida cuando la arrancas?

    V´sssssss

    Nono, se apaga al instante de arrancar, como siempre pasa de normal. Si hubiese visto que no se apaga la luz, hubiese dejado de intentarlo.
  • albert_plaalbert_pla Forero Junior
    si la caida fue a izquierdas revisaria el sensor de la pata y del embrague
  • nca. rtnca. rt Forero Senior ✭✭✭
    Nono, la caida fue a derechas.

    Bueno, cuento lo acontecido.

    Al final, no hay manera de arrancarla, asi que me deciso a desmontar los carburadores, pero con las manos en la masa, aparece mi señor padre, (siempre suelo hacerme todo yo, mecanicamente hablando), y me dice que no se me ocurra que los carburadores son complicados (cosa que yo ya se), asi que decido seguir, pero me ataco por otro lado, diciendo(lo cual es cierto) que aparte de desmontarlos, hay que tener sitio, para tenerlo todo ordenado y no se pierdan piezas y que disponiendo solo de dos horas los sabados, dejar todo liado de semana en semana, con el riesgo que supone tenerlo en el almacen donde entran bastantes personal al cabo del dia...etc etc, decido que tiene razon. Asi que me informo de que taller es el bueno aqui, y cargo la moto (lo que queda, la tengo desvestida) en el remolque y para el taller.

    Hoy he llamado y el diagnostico es que tenia pasta tipo gelatina y que hay que cambiar agujas y asientos de estas.
    Que os parece. Me ha avisado que son caras.

    Saludos y gracias por las respuestas. Siendo sinceros, no se si yo hubiese llegado a este diagnostico, al de ver gelatina si,xd, pero al de las agujas, no lo se.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo