¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Me da tirones en quinta

Muy buenas quería pediros vuestra ayuda, opiniones y consejos que podáis darme.
Mi moto una Bandit 650 K7 limitada lleva una semana más o menos que en quinta marcha me da una especie de tirones muy raros, no son los típicos tironcitos como cuando vas muy bajo de revoluciones. Si no más bien como si dando gas de manera lineal empieza a aflojar y acelerar simultáneamente muy raro... Y da igual que valla a 5.000 revoluciones que a 7.000 que a 8.000 etc.

La cosa es que hace 2.000km se le hizo una buena revisión completa de kit de arrastre nuevo, filtro de aire,bujías,aceite,filtro aceite,líquido refrigerante,líquido de frenos y embrague, y también cambió de aceite de horquillas..

Así que no tengo ni idea de que puede ser, ojalá podáis ayudarme, un saludo. V,sss

Comentarios

  • SV R?SV R? MegaForero ✭✭✭
    ¿Solo en 5ª?




    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987
  • joseprojosepro Forero
    SV R? escribió : »
    ¿Solo en 5ª?

    Si, la verdad que sólo me pasa en quinta que se nota una barbaridad pero ya me estoy preocupando y creo que a veces me lo hace un poco en cuarta bastante más suave pero vamos que ya nose si es paranolla o que...

    Pero en quinta si que se nota exagerado, mantienes el gas constante y lineal y la moto empieza a tironear de esa manera tan rara, pufff nose la tensión de la cadena parace correcta y todo está recién puesto..
    De todas formas esta tarde le he limpiado la cadena con keroseno y engrasado pero sigue igual, estoy pensando en cambiarle tmbien el aceite y ponerle el filtro original... Pero vamos que el aceite apenas tiene 2.000 km repsol moto sintetico 10w40 api SN y jaso MA2 y el filtro es un hiflofiltro 138.

    Pero yo que se ya nose que pensar.. :(
  • HadryanHadryan Forero Master ✭✭✭
    josepro escribió : »
    Si, la verdad que sólo me pasa en quinta que se nota una barbaridad pero ya me estoy preocupando y creo que a veces me lo hace un poco en cuarta bastante más suave pero vamos que ya nose si es paranolla o que...

    Pero en quinta si que se nota exagerado, mantienes el gas constante y lineal y la moto empieza a tironear de esa manera tan rara, pufff nose la tensión de la cadena parace correcta y todo está recién puesto..
    De todas formas esta tarde le he limpiado la cadena con keroseno y engrasado pero sigue igual, estoy pensando en cambiarle tmbien el aceite y ponerle el filtro original... Pero vamos que el aceite apenas tiene 2.000 km repsol moto sintetico 10w40 api SN y jaso MA2 y el filtro es un hiflofiltro 138.

    Pero yo que se ya nose que pensar.. :(

    Si toda la revision se la hicistes en un mecanico ....ni te lo pienses de cabeza a el taller.
  • rmartitormartito MegaForero ✭✭✭
    Si es a raíz d ela revisión, habrá que buscar el origen en algo que tocó el mecánico...

    Si ya lo hacía antes, igualmente deberías hablar con e´l para exponerle que no te arregló eso tras la revisión.

    Si crees que no tiene nada que ver con esa revisión, yo empezaría por ver si no hay un suministro de combustible deficiente (tubos de gasolina doblados?) que hacen que a alta velocidad no llegue suficiente gasolina??
    O algún problemas en la admisión (toberas con una fisura, filtro de aire mal colocado o taponado...?)
    1

    2
    3
    4

    La Vespa no corre, llega.
  • santapolero3santapolero3 MegaForero ✭✭✭✭✭
    .
    Si solo tironea en quinta, realmente, y en 6a y 4a no, ... no quiero pensar que sea un diente del piñón de 5a, pero vamos, asegurate de que realmente en las otras marchas va bien, jeje

    Suerte image


    image
    image[SIGPIC][/SIGPIC] 602d08ae0e1eef114cc0af9a8b3ced12o.gifimage
  • joseprojosepro Forero
    Hadryan escribió : »
    Si toda la revision se la hicistes en un mecanico ....ni te lo pienses de cabeza a el taller.

    Si fue en un taller con un buen mecánico con años de experiencia y muy buen trato.

    Pero fue hace unos 3 meses y la moto hasta hace 1 semana a funcionado de maravilla.
  • joseprojosepro Forero
    rmartito escribió : »
    Si es a raíz d ela revisión, habrá que buscar el origen en algo que tocó el mecánico...

    Si ya lo hacía antes, igualmente deberías hablar con e´l para exponerle que no te arregló eso tras la revisión.

    Si crees que no tiene nada que ver con esa revisión, yo empezaría por ver si no hay un suministro de combustible deficiente (tubos de gasolina doblados?) que hacen que a alta velocidad no llegue suficiente gasolina??
    O algún problemas en la admisión (toberas con una fisura, filtro de aire mal colocado o taponado...?)

    La verdad es que no creo que sea problema de la revisión ya q ha pasado bastante tiempo y km..
    Pero las opciones que comentas también son posibilidades a indagar..
  • joseprojosepro Forero
    santapolero3 escribió : »
    .
    Si solo tironea en quinta, realmente, y en 6a y 4a no, ... no quiero pensar que sea un diente del piñón de 5a, pero vamos, asegurate de que realmente en las otras marchas va bien, jeje

    Suerte image


    image

    En las otras marchas funcionan bien sin cosas raras sólo en 4a a veces y sólo a veces noto algo raro pero muy suave, nada que ver cuando metes 5a que se nota una barbaridad el tironeo.
  • joseprojosepro Forero
    Por cierto el otro día fui y le pregunté al mecánico y me dijo que podía ser que al ir limitada y que si no le daba caña que fuera aperrada pero a mi esa respuesta no me convenció nada. Porque de normal la llevo a un régimen medio de vueltas y de vez en cuando le doy mas caña...

    Así que estoy pensando en llevarla a otro mecánico a ver que opina...

    Muchas gracias por vuestras respuestas de verdad :D
  • VarahonVarahon Forero Senior ✭✭
    Vaciale el tanque de gasolina y prueba a echarle de otra gasolinera, yo tube un problema parecido y era porque habia agua en el tanque, resulta que le entraba agua cuando le daba con la manguera por el tanque.
  • joseprojosepro Forero
    Varahon escribió : »
    Vaciale el tanque de gasolina y prueba a echarle de otra gasolinera, yo tube un problema parecido y era porque habia agua en el tanque, resulta que le entraba agua cuando le daba con la manguera por el tanque.

    No la lavo nunca con agua a presión pero probare de otra gasolinera y por probar le pondré 98 a ver... De normal siempre reposto en la BP.

    Gracias, V ,sss
  • VarahonVarahon Forero Senior ✭✭
    josepro escribió : »
    No la lavo nunca con agua a presión pero probare de otra gasolinera y por probar le pondré 98 a ver... De normal siempre reposto en la BP.

    Gracias, V ,sss

    Yo tampoco la lavo con agua a presión, la lavo con cubo y esponja, pero cuando le doy con la manguera para aclarar se ve que le entraba agua en el tanque, lo solucione desmontando el tanque y vaciandolo y le eche gasolina limpia y se acabo el problema.
  • joseprojosepro Forero
    Vale parece ser que ya han desaparecido los tirones en 5a y ya vuelve a funcionar correctamente...

    Hoy he salido a darle un poco de caña y la he llevado bastante alta de vueltas entre 2a y 3a durante varios km que es lo que me dijo el mecánico, así que al final tenía razón el y puede ser que tuviera algo de carbonilla que necesitaba quemar jeje

    Así que la mar de contento :)

    Gracias a todos por las respuestas! V,sss

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo