¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Moto "nueva" 2ª mano me ha dejado tirado

RazgrizRazgriz Forero Senior ✭✭✭
Buenas compañeros, hace 2 días que soy poseedor de una Sprint 1050 ST que me tiene enamorado y tengo unas cuestiones.

1ª La moto **** mucho calor, y cuando digo mucho quiero decir que si tocas con la piel desnuda unos instantes el chasis te quemas, ¿es normal?

2ªLa moto la compré y para arrancarla debo tener el manillar recto, si no está en la posición correcta no hace ni si quiera el amago de querer arrancar, eso pasa en las Triumph, en algunos modelos, solo en mi modelo o es el modo que tiene la moto de avisar que la batería está petando.

Tengo la factura de taller de la última revisión que le hizo el anterior dueño a quien se la compré, se cambió el día 20-08-2016, porque la moto no arrancaba pone el papel y la batería nueva es una Yuasa X12BS por un importe de 66€.

El resultado es que me he gastado 40€ esta noche en traerla a casa después de haberla intentado arrancar empujando sin resultado y dandole energía del coche y nada de nada, cuando le doy al contacto las luces se encienden y el cuadro de mandos se resetea pero no da señas ni de intentar arrancar.

3ª ¿Esto es un fallo endémico de éstas motos?, ¿qué puede ser?, ¿alguna forma de repararla?

4ª ¿Se podría considerar un vicio oculto?, la moto he podido disfrutarla malamente 200km en dos días, ¿qué harían en mi lugar?


https://yoymisaventuras.wordpress.com/



Suzuki Bandit GSF 600 2002
Honda 70 98'
Keeway RKV 125 2013
Kawasaki ER-6F 2007
Triumph 1050 ST ABS 2008
Ducati Multistrada 620 IE Dark 2006
Suzuki SV 650 2005
«13

Comentarios

  • mesimesi Forero Senior ✭✭
    Bueno, decirte que me suena haber leído por ahí que uno de los defectos de esa moto es el calor que desprende el motor... ahora, no se si es tanto como para que el chasis queme tanto como dices.

    Lo del encender la moto con el manillar recto, me suena a problema eléctrico, cable roto o haciendo mal contacto... nunca había escuchado lo de tener el manillar recto para encender..., te viene algo de eso en el manual? (Cosa que dudo...) y si te lo hace desde que la compraste... hombre, yo se lo reclamaría al dueño. 200km y ya con problemas... yo si lo considero vicio oculto, pero también has de saber, que tu obligación en la compra es la de revisar en condiciones la moto, bien tu, o por un experto... el no hacerlo te quita bastantes posibilidades de reclamar, pero bueno, en tan poco tiempo, habla con el vendedor.
    Suzuki GSXS 1000Y 1041005_5.png
    EX Suzuki Gladius SFV650A, Daelim Roadwin 125 FI, Honda NSR 125 F, Honda NSR 75, Vespino SC, y mas que caerán...
  • HadryanHadryan Forero Master ✭✭✭
    Wowwwww!!!!

    Ya volvistes????no tenias grua en el seguro??ya no te gustan las japonesas???no se reviso la moto??no tienes un palo y la direccion del vendedor???
    ����
    He estado leyendo y pone en la ficha tecnica que el chasis es de aluminio......me pregunto a que temperatura debe de ponerse el motor para q queme como tu describes el chasis de aluminio ��������������
  • RazgrizRazgriz Forero Senior ✭✭✭
    El chico me dijo que siempre la ha encendido así y bueno me pareció raro pero quizá era un sistema de encendido especial de la marca o modo de seguridad, y puede que sea un mal contacto que ha descargado la tubería, porque el resto de la moto funciona perfectamente, todas las luces, el motor tira bien, frena bien, neumáticos nuevos, la verdad que da gusto conducirla.

    Respecto al calor, creo que es un modo de invitarte a no ir nunca con pantalón corto, con vaquero sientes el calor pero no quema, pero como digo, si tocas con la mano o la piel desnuda de la pierna te quemas seguro.

    La moto la probé y todo funcionaba, cuando fui a arrancarla le llamé y le comenté que no me arrancaba y vino y me dijo eso del manillar y exactamente, puse el manillar recto y encendió a la primera, y así hice el resto de las veces.


    https://yoymisaventuras.wordpress.com/



    Suzuki Bandit GSF 600 2002
    Honda 70 98'
    Keeway RKV 125 2013
    Kawasaki ER-6F 2007
    Triumph 1050 ST ABS 2008
    Ducati Multistrada 620 IE Dark 2006
    Suzuki SV 650 2005
  • mesimesi Forero Senior ✭✭
    Razgriz escribió : »
    El chico me dijo que siempre la ha encendido así y bueno me pareció raro pero quizá era un sistema de encendido especial de la marca o modo de seguridad, y puede que sea un mal contacto que ha descargado la tubería, porque el resto de la moto funciona perfectamente, todas las luces, el motor tira bien, frena bien, neumáticos nuevos, la verdad que da gusto conducirla.

    Respecto al calor, creo que es un modo de invitarte a no ir nunca con pantalón corto, con vaquero sientes el calor pero no quema, pero como digo, si tocas con la mano o la piel desnuda de la pierna te quemas seguro.

    La moto la probé y todo funcionaba, cuando fui a arrancarla le llamé y le comenté que no me arrancaba y vino y me dijo eso del manillar y exactamente, puse el manillar recto y encendió a la primera, y así hice el resto de las veces.




    Yo es la primera vez que lo escucho... en el manual pone algo?
    Suzuki GSXS 1000Y 1041005_5.png
    EX Suzuki Gladius SFV650A, Daelim Roadwin 125 FI, Honda NSR 125 F, Honda NSR 75, Vespino SC, y mas que caerán...
  • daniondanion Forero Senior
    revisale el interruptor del embrague
  • HadryanHadryan Forero Master ✭✭✭
    Razgriz escribió : »
    El chico me dijo que siempre la ha encendido así y bueno me pareció raro pero quizá era un sistema de encendido especial de la marca o modo de seguridad, y puede que sea un mal contacto que ha descargado la tubería, porque el resto de la moto funciona perfectamente, todas las luces, el motor tira bien, frena bien, neumáticos nuevos, la verdad que da gusto conducirla.

    Respecto al calor, creo que es un modo de invitarte a no ir nunca con pantalón corto, con vaquero sientes el calor pero no quema, pero como digo, si tocas con la mano o la piel desnuda de la pierna te quemas seguro.

    La moto la probé y todo funcionaba, cuando fui a arrancarla le llamé y le comenté que no me arrancaba y vino y me dijo eso del manillar y exactamente, puse el manillar recto y encendió a la primera, y así hice el resto de las veces.



    Mira q son raras las Triumph.....tienen hasta tuberias xD
  • RazgrizRazgriz Forero Senior ✭✭✭
    Pues el chico me ha contestado al whats app diciendome que la moto esta perfecta como pude ver, que no sabe qué ha podido pasar y que la había proado antes de comprarla y que esta bien, que la batería está nueva como se ve en la factura que tengo y que tengo la factura de la marca, ya me canceló el seguro así que no me enviará una grúa para llevarla a taller así que toca ponerle seguro o llamar a grúa privada y que al comentarle lo de que si hay vicios ocultos tendré que denunciarlo que no le contacte más por whats app.

    Pues así está el panorama, en el foro de Triumph me dicen que puede ser el clausor de la llave, algún sensor en la maneta de embrague, el alternador pero claro, lo del manilar recto nadie sabe nada y por muy nueva que sea una batería, si se desgasta en un mes y sumado lo del manillar pues entonces es obvio que la batería no es el problema, alomejor le hizo un apaño para enseñarla y la moto funcionaba bien, todo perfectamente menos lo de arrancar con el manillar recto (pensaba que era característica de Triumph).

    Ahora es cuando dudo, le pongo seguro (300€) a la moto para llamar a la grúa y llevarla a taller, o llamo a la grúa (40€ por viaje) para llevarla a un taller y ver qué le pasa, y una vez se sepa qué pasa entonces ver si es denunciable o no.


    https://yoymisaventuras.wordpress.com/



    Suzuki Bandit GSF 600 2002
    Honda 70 98'
    Keeway RKV 125 2013
    Kawasaki ER-6F 2007
    Triumph 1050 ST ABS 2008
    Ducati Multistrada 620 IE Dark 2006
    Suzuki SV 650 2005
  • daniondanion Forero Senior
    Razgriz escribió : »
    Pues el chico me ha contestado al whats app diciendome que la moto esta perfecta como pude ver, que no sabe qué ha podido pasar y que la había proado antes de comprarla y que esta bien, que la batería está nueva como se ve en la factura que tengo y que tengo la factura de la marca, ya me canceló el seguro así que no me enviará una grúa para llevarla a taller así que toca ponerle seguro o llamar a grúa privada y que al comentarle lo de que si hay vicios ocultos tendré que denunciarlo que no le contacte más por whats app.

    Pues así está el panorama, en el foro de Triumph me dicen que puede ser el clausor de la llave, algún sensor en la maneta de embrague, el alternador pero claro, lo del manilar recto nadie sabe nada y por muy nueva que sea una batería, si se desgasta en un mes y sumado lo del manillar pues entonces es obvio que la batería no es el problema, alomejor le hizo un apaño para enseñarla y la moto funcionaba bien, todo perfectamente menos lo de arrancar con el manillar recto (pensaba que era característica de Triumph).

    Ahora es cuando dudo, le pongo seguro (300€) a la moto para llamar a la grúa y llevarla a taller, o llamo a la grúa (40€ por viaje) para llevarla a un taller y ver qué le pasa, y una vez se sepa qué pasa entonces ver si es denunciable o no.

    te vuelvo a contestar, mirale el sensor del embrague, todo apunta a que al girar el manillar el cableado se tensa y no hace contacto, con lo cual la moto no sabe que has apretado la maneta y no arranca, si fuera el clausor la moto no daria al contacto nio se encenderia ninguna luz, embrague si o si
  • markIVmarkIV MegaForero ✭✭✭
    jojojoo elmanillar recto pa arrancar
    ...dar espectaculo es adelantar esquivando al rival,no pasando a traves de el....es un concepto de adelantamiento que no teneis claro...
  • RazgrizRazgriz Forero Senior ✭✭✭
    danion escribió : »
    te vuelvo a contestar, mirale el sensor del embrague, todo apunta a que al girar el manillar el cableado se tensa y no hace contacto, con lo cual la moto no sabe que has apretado la maneta y no arranca, si fuera el clausor la moto no daria al contacto nio se encenderia ninguna luz, embrague si o si

    Mañana antes de llevarla al taller me pondré a mirar y si me veo con ganas desmonto, eso resolvería lo de arrancar la moto con el manillar en cualquier posición, pero que se descargue la batería sola no, o eso creo, la he cargado y comprobado que la moto arrancaba y con el manillar en cierta posición lo ha conseguido, unas horas después 3-4h he vuelto a conectarle el cargador y estaba a la mitad de batería, quizá esté muerta porque se ha descargado del todo ya, o algo hace masa y la descarga, no sé.


    https://yoymisaventuras.wordpress.com/



    Suzuki Bandit GSF 600 2002
    Honda 70 98'
    Keeway RKV 125 2013
    Kawasaki ER-6F 2007
    Triumph 1050 ST ABS 2008
    Ducati Multistrada 620 IE Dark 2006
    Suzuki SV 650 2005
  • daniondanion Forero Senior
    en que notas que se descarga? hay cargadores que al ponerlos siempre te dice que estra baja y va subiendo hasta que esta cargada
  • mesimesi Forero Senior ✭✭
    Razgriz escribió : »
    Mañana antes de llevarla al taller me pondré a mirar y si me veo con ganas desmonto, eso resolvería lo de arrancar la moto con el manillar en cualquier posición, pero que se descargue la batería sola no, o eso creo, la he cargado y comprobado que la moto arrancaba y con el manillar en cierta posición lo ha conseguido, unas horas después 3-4h he vuelto a conectarle el cargador y estaba a la mitad de batería, quizá esté muerta porque se ha descargado del todo ya, o algo hace masa y la descarga, no sé.



    Cuando tienes el manillar girado y le das para arrancar, y no arranca, las luces se apagan?
    Suzuki GSXS 1000Y 1041005_5.png
    EX Suzuki Gladius SFV650A, Daelim Roadwin 125 FI, Honda NSR 125 F, Honda NSR 75, Vespino SC, y mas que caerán...
  • RazgrizRazgriz Forero Senior ✭✭✭
    No, solo pierden intensidad cuando da chispa para arrancar, hoy estuve arrancando y apagando y creo que el problema es el cable del embrague, cuando está tensado en la zona del motor, suena un clonc y entonces la moto arranca, en cambia cuando hacía el intento y no sonaba no encendía. También moviendo varias veces el manillar y tocando el cable del embrague ha encendido con el manillar girado, así que por ahí parece que el tema va a tener fácil reparación. En todo este proceso encendí y apagué la moto 10 veces seguidas, pero sí que me da la sensación de que es perezosa para arrancar, así que entiendo que la batería está jodida o se descarga y ahí puede estar el problema, o que éste se resuelva con el embrague?

    El cargador de batería lo probé con la moto de mi padre, en el momento que carga empieza desde 0, pero en cuanto hace un ciclo te dice que está llena, en mi caso empieza desde 0 y tiene 4 líneas de carga, y se van encendiendo hasta el llenado completo y empieza de 0, cuando está media cargada, solo empieza con 2 líneas, osea carga 2 líneas más, no sé si me explico, llevo un día sin ponerla a cargar y como dije la he arrancado 10 veces en un momento, pero me da desconfianza de que las luces descarguen la batería porque el acumulador (no recuerdo ahora el nombre de la pieza) no la cargue en movimiento y simplemente se descargue, cuando me dejó tirado las luces seguían encendidas, pero no hacía ni amago de arrancar.


    https://yoymisaventuras.wordpress.com/



    Suzuki Bandit GSF 600 2002
    Honda 70 98'
    Keeway RKV 125 2013
    Kawasaki ER-6F 2007
    Triumph 1050 ST ABS 2008
    Ducati Multistrada 620 IE Dark 2006
    Suzuki SV 650 2005
  • mesimesi Forero Senior ✭✭
    Pues va a ser lo que te decía danion, elimina el fallo del sensor del embrague. Luego puedes ver el tema de la bateria
    Suzuki GSXS 1000Y 1041005_5.png
    EX Suzuki Gladius SFV650A, Daelim Roadwin 125 FI, Honda NSR 125 F, Honda NSR 75, Vespino SC, y mas que caerán...
  • JosepsJoseps Forero Master ✭✭✭
    Por aportar algo (mas bien poco) yo tengo una 1050 no recuerdo si '04 o '06 con guarrazo cogiendo polvo en mi cochera de un colega que se dio un arrastrón majo hace un par de años, y del ciento al viento (unas 3 o 4 veces en 2 años y pico) se la he puesto en marcha metiéndole un rato cargador a la batería antes y a la primera, ni una tos. Ni posiciones raras de manillar, ni nada raro, acariciar botón y en marcha, y eso que todos los relés del lateral derecho están con las tripas al aire (y ahora que lo pienso puede que hasta arrancase sin tener ni enchufado el cuadro, que lo dejamos quitado).

    Por cierto, un poco de spam imageimage, si te interesan unas maletas que no llevaba montadas ese día, o el soporte de topcase trasero, que se lo pillé yo poco antes de la piña y costó un dineral, avisa. Que me comentó que estaba pensando en venderlos (que va siendo hora, todo sea dicho image)
    ...all work and no play makes Jack a dull boy...
  • Txema BilbaoTxema Bilbao MegaForero ✭✭✭
    sensor embrague lo primero y luego ya mira regulador y alternador.

    porque te va durar la bateria nueva 1 mes cada vez si es algo de eso
    La vida es todo lo que te pasa, mientras te empeñas en hacer otros planes.



    chillyheader11rk.jpg


    Hay es de haber; ahí, de lugar; ay, de exclamación y ahy no existe. Haya es de haber; halla, de encontrar cosas, allá es de lugar y haigaes un coche muy grande y lujoso. Haber es un verbo. Si quieres quedar con alguien es: a ver si nos vemos. Botar es saltar y votar, tu derecho. Valla es un cerco, Vaya es de ir.
    https://www.rae.es/rae.html
  • el loboel lobo Forero Master ✭✭✭
    Le tenías q haber pillado a Tai una de sus motos....
  • Txema BilbaoTxema Bilbao MegaForero ✭✭✭
    ha pillado un megachollo y aunque sea un problema de 1000e que por ebay se queda en 400 600 sigue siendo buenisima compra
    La vida es todo lo que te pasa, mientras te empeñas en hacer otros planes.



    chillyheader11rk.jpg


    Hay es de haber; ahí, de lugar; ay, de exclamación y ahy no existe. Haya es de haber; halla, de encontrar cosas, allá es de lugar y haigaes un coche muy grande y lujoso. Haber es un verbo. Si quieres quedar con alguien es: a ver si nos vemos. Botar es saltar y votar, tu derecho. Valla es un cerco, Vaya es de ir.
    https://www.rae.es/rae.html
  • el loboel lobo Forero Master ✭✭✭
    Duros a peseta...sí...cuando compras chollo, suele pasar, luego toca ponerlo al día, puede ser mucho o poco(con suerte), pero aparece el xq del chollo...esperemos q haya suerte y sea poco...
  • rmartitormartito MegaForero ✭✭✭
    Tiene pinta de algún cable tazado o mal colocado, que sólo hace buen contacto en esa posición.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • seisverdeseisverde MegaForero ✭✭✭✭✭
    Tienes que tener apretada la maneta de embrague para arrancarla, pero supongo que eso ya lo haces...

    Todos los chasis de aluminio de doble viga en cuanto el motor coge temperatura queman si tocas con la piel desnuda
    [SIGPIC][/SIGPIC]
  • Graimito90Graimito90 Forero Senior
    Yo en mi Speed Triple (mismo motor y comparten muchas piezas) tuve 2 problemillas relacionados con el arranque (con solución super barata o gratis, espero que tu problema sea igual):

    1- A veces por mucho que apretaba la maneta del embrague, la moto no arrancaba. Le daba al botón y no hacía nada, como si no estuviera apretando. El problema era que el sensor del embrague se ensuciaba con mucha facilidad. Solución sencilla, cada X meses, sacaba el sensor (muy fácil) y lo limpiaba con un trapo y alcohol.

    2- Se me partió un cable que salía de la piña y cuando giraba el manillar hacia la izquierda la moto se apagaba a veces. Vi en mis carnes, que la mala fama que llevaba Triumph con sus cables era verdad, jeje. Solución, localicé el cable partido y empalmé. Solución barata también.

    Espero que puedas solucionarlo pronto y que disfrutes de esa motaca.
  • RazgrizRazgriz Forero Senior ✭✭✭
    Joseps escribió : »
    Por aportar algo (mas bien poco) yo tengo una 1050 no recuerdo si '04 o '06 con guarrazo cogiendo polvo en mi cochera de un colega que se dio un arrastrón majo hace un par de años, y del ciento al viento (unas 3 o 4 veces en 2 años y pico) se la he puesto en marcha metiéndole un rato cargador a la batería antes y a la primera, ni una tos. Ni posiciones raras de manillar, ni nada raro, acariciar botón y en marcha, y eso que todos los relés del lateral derecho están con las tripas al aire (y ahora que lo pienso puede que hasta arrancase sin tener ni enchufado el cuadro, que lo dejamos quitado).

    Por cierto, un poco de spam imageimage, si te interesan unas maletas que no llevaba montadas ese día, o el soporte de topcase trasero, que se lo pillé yo poco antes de la piña y costó un dineral, avisa. Que me comentó que estaba pensando en venderlos (que va siendo hora, todo sea dicho image)

    El herraje del topcase y quizá el baúl podrían interesarme, mándame más info por privado


    https://yoymisaventuras.wordpress.com/



    Suzuki Bandit GSF 600 2002
    Honda 70 98'
    Keeway RKV 125 2013
    Kawasaki ER-6F 2007
    Triumph 1050 ST ABS 2008
    Ducati Multistrada 620 IE Dark 2006
    Suzuki SV 650 2005
  • RazgrizRazgriz Forero Senior ✭✭✭
    el lobo escribió : »
    Le tenías q haber pillado a Tai una de sus motos....


    Pues me he acordado de Tai y sus motos, pero realmente por precio(que están a un precio apetecible) están bien, pero hay que sumarle otros gastos más tiempo y no me cuadra.


    https://yoymisaventuras.wordpress.com/



    Suzuki Bandit GSF 600 2002
    Honda 70 98'
    Keeway RKV 125 2013
    Kawasaki ER-6F 2007
    Triumph 1050 ST ABS 2008
    Ducati Multistrada 620 IE Dark 2006
    Suzuki SV 650 2005
  • RazgrizRazgriz Forero Senior ✭✭✭
    Graimito90 escribió : »
    Yo en mi Speed Triple (mismo motor y comparten muchas piezas) tuve 2 problemillas relacionados con el arranque (con solución super barata o gratis, espero que tu problema sea igual):

    1- A veces por mucho que apretaba la maneta del embrague, la moto no arrancaba. Le daba al botón y no hacía nada, como si no estuviera apretando. El problema era que el sensor del embrague se ensuciaba con mucha facilidad. Solución sencilla, cada X meses, sacaba el sensor (muy fácil) y lo limpiaba con un trapo y alcohol.

    2- Se me partió un cable que salía de la piña y cuando giraba el manillar hacia la izquierda la moto se apagaba a veces. Vi en mis carnes, que la mala fama que llevaba Triumph con sus cables era verdad, jeje. Solución, localicé el cable partido y empalmé. Solución barata también.

    Espero que puedas solucionarlo pronto y que disfrutes de esa motaca.

    En cuanto me activen el seguro que estaban tramitando la baja del dueño anterior iré al mecánico, pero tengo dudas, mecánico de confianza (me dijo que si es cosa eléctrica él esa moto no la conocía) irme a Triumph o buscar otro. Y ya en cualquiera de los casos comentar lo que he estado leyendo y a ver si la broma me sale a precio asequible, en cualquier caso he estado informandome por los vicios ocultos y es algo que me planteo, enviar un burofax con las facturas e informe del mecánico y de forma amable pedirle que las pague por propia voluntad, y ya si no quisiera dependiendo de la factura denunciar...

    P.D.

    La moto es una motaca y a pesar del problema que me está dando, en cuanto se solucione sé que es una moto que voy a tener por años, el día que la he usado no he dejado de sonreir, aunque mi cara no era la misma cuando estaba encima de la grúa image

    Entiendo que es un vicio oculto porque por **** el tío tenía que saberlo, no sé.


    https://yoymisaventuras.wordpress.com/



    Suzuki Bandit GSF 600 2002
    Honda 70 98'
    Keeway RKV 125 2013
    Kawasaki ER-6F 2007
    Triumph 1050 ST ABS 2008
    Ducati Multistrada 620 IE Dark 2006
    Suzuki SV 650 2005

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo