¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Un poco de ayuda por favor

Buenas soy nuevo en esto y me gustaría presentarme soy Javi y tengo una xj 600 51 j 1990 cogiendo polvo y óxido desde hace 10 años o más la tengo desde que era nueva 18000 km tiene ahora.bueno a lo que voy mi intención es cafetera la y me a surgido un problema le puse unos intermitentes led y se encendieron pero fijos el rele empezó ha hacer ruido y quite el contacto desde entonces no funciona nada ni intermitentes ni bocina el botón de starer no funciona pero luces y el de off si es cambiado reles nuevos fusibles bien piña de starer cambiada y nada sigue igual a ver si algunos podéis orientarme un poco para ver por donde tiro gracias

Comentarios

  • javi78javi78 Forero Junior
    javi78 escribió : »
    Buenas soy nuevo en esto y me gustaría presentarme soy Javi y tengo una xj 600 51 j 1990 cogiendo polvo y óxido desde hace 10 años o más la tengo desde que era nueva 18000 km tiene ahora.bueno a lo que voy mi intención es cafetera la y me a surgido un problema le puse unos intermitentes led y se encendieron pero fijos el rele empezó ha hacer ruido y quite el contacto desde entonces no funciona nada ni intermitentes ni bocina el botón de starer no funciona pero luces y el de off si es cambiado reles nuevos fusibles bien piña de starer cambiada y nada sigue igual a ver si algunos podéis orientarme un poco para ver por donde tiro gracias.la batería también es nueva,la pata de cabra si esta puesta no deja que entre corriente como tengo la moto desmontada sin manetas ni nada electrico pensado que lo de starer puede ser de eso que el sensor crea que tiene una marcha y no deja arrancar no a ver si podéis decirme algo
  • aurora_1993aurora_1993 MegaForero ✭✭✭
    Entiendo que aunque no tengas los elementos conectados, el motor sí, no? Comprueba si el piñón de ataque gira libremente y sabrás que estás en punto muerto

    La pata de cabra te recomiendo que la puentees, conviene que tengas un manual de taller o al menos un esquema eléctrico de tu moto a mano. Va a sonar a gilipollez la pregunta, pero has vuelto a poner los intermitentes anteriores? Cambiaste el relé cuando pusiste los nuevos?

    Este esquema pone UK, no sé si coincidirá con el tuyo:

    1989-1992_Yamaha_XJ600_28U_K_29_Wiring_Diagram.jpg



    He encontrado el manual de taller en inglés, si no lo tienes lo subo.

    A ver si alguien puede echarte una mano con el asunto image.
    Los niños son los depositarios de la sabiduría. Lo malo para el mundo es que a medida que crecen van perdiendo el uso de la razón, se les olvida en la escuela lo que sabían al nacer, se casan sin amor, trabajan por dinero, se cepillan los dientes, se cortan las uñas, y al final -convertidos en adultos miserables- no se ahogan en un vaso de agua sino en un plato de sopa.
    bddup.jpg
  • javi78javi78 Forero Junior
    Muchas gracias por responder los reles los he cambiado todos solo me falta cambiar el cdi,el regulador de tensión y la llave que un mecánico me dijo que podría ser de ahí
  • javi78javi78 Forero Junior
    Lo he puesto todo los antiguos otros que tenía de la r1 y sigue sin hacer nada se hago el contacto con el rele de arranque la moto mueve el motor de arranque y parece que kiere arrancar pero no me atrevo a seguir intentando arrancarla asi
  • adrieriadrieri Forero Master ✭✭✭
    kinhvrgiare9 escribió : »
    Những chiếc Micro Kèm Loa Bluetooth, sá»± kết hợp Ä‘á»™c đáo giữa micro và loa bluetooth, Ä‘ang bắt đầu định hình nên má»™t xu hÆ°á»›ng giải trà má»›i. Những chiếc micro nÃy được cung cấp trên thị trường vá»›i nhiều mức giá và chủng loại khác nhau. Mẫu mã cÅ©ng vô cùng Ä‘a dạng để phù hợp vá»›i nhu cầu Ä‘a dạng của người dùng. Để phục vụ tốt hÆ¡n nhu cầu đó, Hieuhien.vn xin giá»›i thiệu má»™t sản phẩm micro má»›i, micro karaoke kèm loa bluetooth MiKara S9 Pro, má»™t chiếc micro thiết kế gọn nhẹ và trang bị nhiều tÃnh năng thú vị.

    MiKara S9 Pro là má»™t sản phẩm má»›i của bá»™ sÆ°u táºp sản phẩm micro kèm loa Ä‘ang được cung cấp trên thị trường. Vá»›i thiết kế má»›i, trẻ trung năng Ä‘á»™ng và nhiều tÃnh năng thú vị, đây sẽ là má»™t sá»± lá»±a chọn má»›i tuyệt vời cho khách hÃng.

    mikara-s9-pro-micro-kem-loa-bluetooth-3-trong-1-micro-hat-karaoke-chinh-hang-01.jpg

    Chỉ cần kết nối Micro Karaoke 3 trong 1 MiKara S9 Pro vá»›i Ä‘iện thoại smartphone, máy tÃnh bảng qua Bluetooth, người dùng có thể hát karaoke ở bất kỳ nÆ¡i đâu, bất kỳ thời Ä‘iểm nÃo nhÆ° khi Ä‘i du lịch, Ä‘i phượt cùng gia đình hoặc bạn bè, hay sá» dụng trong những buổi giao lÆ°u nhỏ hay khi Ä‘i trên ôtô, xe hÆ¡i...

    Chi tiết về sản phẩm Micro Kèm Loa MiKara S9 Pro các bạn có thể tham khảo thêm tại website Hieuhien.vn

    Sản phẩm Mic Karaoke 3 trong 1 MiKara S9 Pro hiện Ä‘ang được bán và phân phối chÃnh hãng tại hệ thống Hieuhien.vn. Quý khách có nhu cầu mua hÃng xin vui lòng gọi hotline 0866.761.013 - 0918.778.013 để được tÆ° vấn và há»— trợ.
    Completamente de acuerdo
    ¿Para qué corres? Si delante también llueve...image

    Mis rutas en https://sinhorizontealavista.blogspot.com.es/
  • CUP2CUP2 Forero Senior ✭✭✭
    adrieri escribió : »
    Completamente de acuerdo

    Yo no, en esta parte "hiện Ä‘ang được bán và phân phá" no coincido del todo, creo que se pasa y que su razonamiento no deberia haber tocado ese tema.

    Aun asi, respeto a toda opición lo primero! :D
    "Cuanto más te acerques a la luz, mayor será tu sombra, pero no tengas miedo, tienes el mayor poder de todos. Recuerda, tú serás el que abrirá la puerta."

    [SIGPIC][/SIGPIC]
  • pepillopepillo Forero Master ✭✭✭✭
    Vamos a ver Javi, perdona, pero uff, cuesta trabajo entender tu explicación. Yo empezaría desconectando todos los conectores, rocialos con un spray para contactos electricos ( hace poco he echado a andar una XS 400 del mismo tiempo que la tuya, y las conexiones pueden fallar ), conecta solo lo imprescindible para que la moto arranque, es decir, no conectes piloto trasero, intermitenes, faro delantero.
    ¿Cuando pones el contacto se enciende la luz de punto muerto?,
    Me parece entender que cuando haces el intento de arrancar el motor de arranque mueve el motor ( imagino que habrás limpiado carburadores y puesto gasolina nueva en el deposito ), prueba que lleguen chispa a las bujias.
    P.D. Tuve una igual que la tuya, estupenda moto.

    Me pongo los guantes, abrocho el casco, el motor está calentando, engrano primera, segunda, me ponen la mano para que pare, todo correcto adelante, vuelvo a meter primera, acelero hasta 7000 rpm, segunda, miro a la derecha, no viene nadie, mirada al frente, y....... la pista, mi moto y yo, no hay nada más en mi mente. Ese momento, quizás es de los que más disfruto de mi pasión.



  • javi78javi78 Forero Junior
    Gracias por contestar ya e limpiado los conectores y luces en intermitentes fuera hoy le he puesto un cdi nuevo y nada sigue igual seguro que va a ser una tontería pero va dar mucho por culo gracias por molestarte en contestar
  • pepillopepillo Forero Master ✭✭✭✭
    Fijate las tonterias que a veces pasan, me acabo de acordar, la XJ que tuve como la tuya, al poco de comprarla ( de segunda mano, pero casi perfecta ), me fundió un fusible, lo puse, al cabo de quizás un año volvió a fundirse, así cada vez los intervalos eran mas cortos, hasta que lo ponía arrancaba, echaba a andar y se fundia, pues el fallo estaba en una bombilla del piloto trasero que hacía corto ( lo averigue por casualidad ).
    Vamos a ver danos mas pistas, pones el contacto y ¿que hace la moto?, ¿se encienden las luces del cuadro?, si le das al botón de arranque, ¿que hace la moto?, ¿gira el motor de arranque?

    Me pongo los guantes, abrocho el casco, el motor está calentando, engrano primera, segunda, me ponen la mano para que pare, todo correcto adelante, vuelvo a meter primera, acelero hasta 7000 rpm, segunda, miro a la derecha, no viene nadie, mirada al frente, y....... la pista, mi moto y yo, no hay nada más en mi mente. Ese momento, quizás es de los que más disfruto de mi pasión.



  • javi78javi78 Forero Junior
    Ok voy a mirar hoy por lo menos en puesto el marcador nuevo y enciende pero las luces de neutral e intermitentes no se han encendido al hacer el chequeo así que seguiré cable por cable tardaré pero al final lo encontrare
  • javi78javi78 Forero Junior
    Ok seguiré mirando hoy por lo menos he puesto el marcador nuevo pero al hacer el chequeo cuando se enciende la luz de neutral y demás no se han encendido gracias

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo