¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

yamaha aerox urgente por favor

Hola muy buenas a todos !!Tengo una Yamaha aerox que me lleva dando problemas con el **** y el cable del acelerador. Me paso la primera ves que cuando la pare algo hizo masa con el cable y de derritió la funda del cable del acelerador y el **** se quedo completamente trancado o iba ni para delante ni para detrás y lo lleve al taller y me dijo que no había nada que estuviese haciendo masa y que estaba todo bien y que lo único habia sido que el cable del acelerador se había trabado. Estuve un tiempo unas señas rulando con ella sin problemas pero ayer notaba como que el cable del acelerador se estaba calentando un montón y cuando la pare el cable no enfriaba sino que había un calor constante, tuve que esperar sus 50 min a que enfriara y ya cuando enfrió e iba a arrancarla para comentárselo a del taller la arranque fui a dar **** y no avanzaba ya la moto no aceleraba y directamente se apago sola. He desmontando el **** a ver podía destrabarlo de alguna forma y lo único que he conseguido es ponerlo de una forma que tenga un mínimo movimiento porque si lo colocas de forma que tenga más recorrido salta directamente de los dientes y no hay forma de colocarlo. No sé que hacer ni que más mirar si alguien le ha pasado esto o algo similar que me pueda ayudar por favor!! No sé si me explique más o menos bien porque es una cosa súper rara. Muchas gracias de antemano.URGENTEEEEE

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo