¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Descarga batería

Hola,

os comento lo que me pasa para ver si alguien sabe mejor que yo por donde empezar:

La batería se me descarga. Cargo la batería al máximo (el cargador me la deja en 13,8 v) y la moto arranca bien, pero cuando hago un recorrido por ciudad de unos 10 km, luego no arranca. Ayer me la arrancó la asistencia en el curro, y al llegar a casa no arrrancaba, no se había cargado nada.

Hoy he hecho un apaño para ponerle un multímetro conectado (enganchado al depósito para ir viendo). Salgo con 13,8 v (cargadita)nada más arrancar ya me baja sobre 13.20 aprox (normal supongo), cuando ya llevo un par de km y voy viendo:
=> Tanto si voy a 50-60-80-100 km/h, no pasa de 13v (13,8 si apago las luces). Si me paro en un semáforo baja a 12.5. Al volver al parking después de unos 6km apaggo y se me queda en 12.4, arranca pero ya se nota con menos fuerza. Si llego a hacer más km no hubiera arrancado.

Algún consejo sobre por donde empezar? Batería, regulador o estator?

Otra cosa no si se mira así, pero creo que lo vi un dia por Youtube. Con la moto apagada he desconectado el borne positivo y he puesto el multímetro entre el borne positivo y el cable para medir los amperios y me daba 3 amperios. Tengo una fuga? Puede ser la causa a pesar de que la batería no se me descarga estando la moto parada?

Si has llegado hasta aquí, muchas gracias por leerme. Si además tienes la respuesta unas birritas.

Comentarios

  • XTRXTR Forero Senior ✭✭✭
    Hola, me suena a estator.
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    Has probado a poner el multímetro con la moto arrancada y a subirla de vueltas? Si no aumenta el voltaje el problema está en el regulador y/o en el alternador. Si no, posiblemente en la batería. Pero si la batería carga con un cargador en casa, tiene que estar bien.
    Si la moto estando parada no te descarga la batería, indica más aún que la carga sale con el motor en marcha para el tema de bujías, bomba gasolina, luces... pero no entra. Lo que refuerza la teoría del alternador/regulador.
    Para diferenciar entre uno y otro, la verdad es que no se me ocurre nada "fácil" sin desmontar más cosas
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • ponairamponairam Forero Junior
    Al subirla de vueltas sube el voltaje, pero no pasa de 13v con la luces y de 13.8 sin las luces. Pero al volver al ralentí baja hasta poco más de 12v.
  • kublaykankublaykan Forero Senior ✭✭✭
    pues asi a bote pronto pueden ser varias cosas...aunque me decanto a bateria....que cargador utilizas????
    si son los ferve de toda l vida conecta la bateria a el pero sin enchufar y te da el estado de carga de la misma....luego realiza la carga y vuelve a realizar la prueba para ver que nivel tiene despues de la carga....si quieres salir de dudas de si es ella hay unos comprobadores de baterias que verifica el estado real de la misma....para que lo tengas claro le aplica una carga y mide asi sabe si realmente esta ok...tambien puedes realizar la prueba tu por ejemplo conectas 2 halogenos de 12v o 2 bombillas de coche o moto que son de unos 55w cada una y mide tension....la bateria debe darte una autonomia considerable como para que las bombillas alumbren durante varias horas sin problemas..si al cabo de unos 15 o 20 minutos empiezan a caer la potencia y no lucen lo mismo o directamente se apagan es que la bateria carga pero no conserva el potencial que debe o sea el acido se ha deteriorado y no entrega la potencia que debe...

    tambien puede ser una corriente de fuga 3A no son despreciables pero puede ser el inmovilizador electronico que algunas llevan o algo está mal...puede ser la bobina de algun rele o algo o un fallo de aislamiento que hace que este derivando en algun sitio....eso tambien podria haber fastidiado el regulador o incluso el estator y que no cargue lo que debe y por eso en marcha estira de la bateria lo que necesita....lo mismo con esos comprobadores que venden puedes verificar con la moto en marcha que el regulador y alternador...y con la moto apagada revisa el estado de la bateria....yo el mio lo compre del lidl y funciona de maravila tanto para las motos que tengo como para los coches...de vez en cuando reviso todos....

    perdon por el tocho....un saludo
  • markIVmarkIV MegaForero ✭✭✭
    3 amperios? que burrada
    ...dar espectaculo es adelantar esquivando al rival,no pasando a traves de el....es un concepto de adelantamiento que no teneis claro...
  • kublaykankublaykan Forero Senior ✭✭✭
    hobre esa intensidad con el voltaje de la bateria equivale a unos 40watios de consumo que puede ser el inmovilizador o una bobina en mal estado lo que multiplica la intensidad es el voltaje que en este caso son 12v....

    un saludo

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo