¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Fuga de aceite o refrigerante en KTM.RC8

Hola a [email protected] Ya son 3 juegos de retenes de la bomba de agua que he cambiado en mi RC8 del 2008 y nadie sabe decirme cuál puede ser el problema y la solución. Pienso que puede ser el eje de la bomba de agua, que lo hayan rayado en alguno de los cambios o esté excéntrico y se vaya comiendo los retenes. En el foro de KTM UK alguien dice que cambiando la tapa del embrague por la de la RC8 R se soluciona el problema, pero ya no sé qué pensar. A ver si alguno de vosotros me podéis decir algo porque ya no sé qué hacer. Gracias de antemano.

Comentarios

  • walkahwalkah Forero Master ✭✭✭
    Pasate por ktmspain a ver si te pueden ayudar. Pensé que als RC8 ya no tenían el problema de la bomba de agua de las que muchas 990 estaban penalizadas.
    En cualquier caso, lo mejor es ir a un ben servicio oficial y que lo revisen, que se conocen esos motores muy bien. Si eres de Madrid, iría a SMR, en Rivas
    24x2bfp.png
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    matijofen escribió : »
    Hola a [email protected] Ya son 3 juegos de retenes de la bomba de agua que he cambiado en mi RC8 del 2008 y nadie sabe decirme cuál puede ser el problema y la solución. Pienso que puede ser el eje de la bomba de agua, que lo hayan rayado en alguno de los cambios o esté excéntrico y se vaya comiendo los retenes. En el foro de KTM UK alguien dice que cambiando la tapa del embrague por la de la RC8 R se soluciona el problema, pero ya no sé qué pensar. A ver si alguno de vosotros me podéis decir algo porque ya no sé qué hacer. Gracias de antemano.

    Si es un problema extendido debería ser fácil averiguarlo en ese foro inglés o por lo que comenta walkah.

    Si pones enlace a esa info inglesa igual se puede tirar del hilo.
    [SIGPIC][/SIGPIC]
  • matijofenmatijofen Forero Junior
    Gracias Walkah. Las dos primeras veces las cambié en concesionario oficial KTM, y la tercera en Aprilia. Y nada.
    Soy de Bilbao, así que lo.de SMR me pilla un poco lejos.
    Seguiré buscando por la web. Un saludo.
  • matijofenmatijofen Forero Junior
    Aupa GreenFrog.
    Este es el Link donde con lo de la tapa del embrague.
    Este es el Link de KTM.UK https://www.ktmforum.co.uk/rc8-superbike/1179522-rc8-leak-oil-water-pump-water-hole-4.html#/topics/1179522
    A ver si hay suerte y encontramos la solución.
    Un saludo.
  • MarkussMarkuss Forero
    Hola.
    Has cambiado solo los retenes?Si el eje esta rayado continua perdiendo agua.
    En la mia (superduke) cambie todo el conjunto de eje, reten,impulsor de la bomba,y rodamientos, y hasta ahora sin problemas.Creo que es el mismo motor (LC8). Y es un problema que sufren casi todos ellos.
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    matijofen escribió : »
    Aupa GreenFrog.
    Este es el Link donde con lo de la tapa del embrague.
    Este es el Link de KTM.UK https://www.ktmforum.co.uk/rc8-superbike/1179522-rc8-leak-oil-water-pump-water-hole-4.html#/topics/1179522
    A ver si hay suerte y encontramos la solución.
    Un saludo.

    ¿Eres tú el español que planteaba el problema en ese hilo un año atrás? Los de KTM España se lo torearon.

    ¿Tienes también problema de refrigerante sucio? ¿Pérdida de aceite con la de refrigerante?

    Por un lado parece problema de diseño e incluso aparece esa circular de KTM para una correcta colocación del kit de retén. Lo primero que hay que pensar es si la operación está bien hecha porque cambia mucho de una sustitución 'simple' a otra bien trabajada como dice la circular, el trabajo se multiplica y todos sabemos cómo tienden a 'abreviar' los talleres.

    Hay un previo y en la colocación mísma hay que ir con cuidado sopena de presionar demasiado el conjunto, quizá viene de ahí la repetición del problema.

    También hace referencia a nuevo diseño en tapa que comentas, hablan de precio 180 libras + kit retén nuevo + obviamente mano obra, un piquillo que justifica romperse cuernecillos.

    En principio habría que hacer una instalación correcta, sin haber muchos participantes en el hilo sí hay uno que comenta que bien hecha no ha vuelto a tener problemas. Si preguntas donde te lo cambiaron raramente te dirán la verdad si siguieron al pie de letra la circular, solo si son honestos, cabría probar y ver cómo reaccionan, si responden vaguedades... mierdaenunpalo.

    Estos días ando escaso de tiempo para inet y rebuscar más pero de entrada parece que los tiros van por ahí.

    Si no llevas prisa le daría más vueltas al tema y si hay que concluir que solo es problema de buena instalación te echaría una mano.


    Slds.
    [SIGPIC][/SIGPIC]
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    Markuss escribió : »
    Hola.
    Has cambiado solo los retenes?Si el eje esta rayado continua perdiendo agua.
    En la mia (superduke) cambie todo el conjunto de eje, reten,impulsor de la bomba,y rodamientos, y hasta ahora sin problemas.Creo que es el mismo motor (LC8). Y es un problema que sufren casi todos ellos.

    En ocasiones parece que el tema se agrava y acaba estropeando otros apartados pero si no se llega a eso se entiende que con una buena colocación del kit retén debería ser suficiente.
    [SIGPIC][/SIGPIC]
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    "coolant leak rc8"

    https://www.google.es/search?client=firefox-b-ab&q=coolant+leak+rc8&oq=coolant+leak+rc8&gs_l=psy-ab.3..0i8i30k1.242073.243370.0.244186.8.8.0.0.0.0.569.939.0j2j5-1.3.0....0...1.1.64.psy-ab..6.2.744...0i8i7i30k1.L3FQQZ9Xb4Y


    Como imaginaba sale mucha info, es un problema extendido y solo hay que dedicarle tiempo para ir directos a la solución.

    Si te apañas un poco con el inglés y quieres ir echando un vistazo por si encuentras alguna respuesta buena, yo cuando pueda le dedicaré algún rato.
    [SIGPIC][/SIGPIC]
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    Es muy probable que en las 450-530 también se dé el problema, aquí hay un tuto cojonudo del tema.

    Leyendo por encima diría que hace referencia a algo que ya me parece leer en el 1er hilo, calidad del retén de recambio original y tema presión excesiva.

    Con tiempo fijo que se llega a puerto.


    https://advrider.com/index.php?threads/08-11-ktm-450-530-water-pump-seal-replacement-how-to.769378/
    [SIGPIC][/SIGPIC]
  • raks0rraks0r Forero Master ✭✭
    Con la motaza que es la RC8 hay cosas que no enctiendo como siguen pasando, yo tube el mismo problema que tu, en el mismo modelo/año, y al final despues de cambiar 1000 cosas se la di al taller y me pille una R1, es una pena por que las de los años siguientes 2099 en adelante pulieron todos los problemillas.
    animo compañero!
  • SV R?SV R? MegaForero ✭✭✭
    Es que no se debe cambiar solo el retén. Viene un kit con el eje y el retén, cuesta veintipocos euros. Por lo menos así es en las 990 y en la mía se cambió a los 40.000 km.




    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987
  • HardcorEHardcorE MegaForero ✭✭✭
    SV R? escribió : »
    Es que no se debe cambiar solo el retén. Viene un kit con el eje y el retén, cuesta veintipocos euros. Por lo menos así es en las 990 y en la mía se cambió a los 40.000 km.

    ¿Preventivo o correctivo?
    -Honda ST1300 ABS Paneuropean
    -Kymco Xciting 250
  • SV R?SV R? MegaForero ✭✭✭
    Tenía una gotita de moco por dentro del retén, estaba empezando.




    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo