¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema de arranque. El motor de arranque no se mueve

ManorotaManorota Forero Senior ✭✭✭
Hola. Tengo una Suzuki GSR-750 del año 2012, con 35.000 Km.

Desde hace unos días, cuando intento arrancarla en el garaje, el motor de arranque no reacciona cuando pulso el botón de arranque. Si pulso dos o tres veces más, entonces el motor de arranque funciona, y la moto arranca sin problemas.

¿Qué opináis? ¿Fallo del motor de arranque o fallo del relé?

También podría ser de alguno de los cortacorrientes que tiene la moto y que impiden el arranque (pata de cabra, embrague accionado, botón de encendido), pero sería raro.

En una de las ocasiones, después de darle al pulsador de arranque y no arrancar, le di unos golpes al depósito por si era el motor que se había bloqueado, y casualmente arrancó a la siguiente pulsación.

Podría llevarlo al servicio oficial que tengo al lado de casa, pero si es algo fácilmente reparable o sustituible, preferiría hacerlo yo.
Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.

[SIGPIC][/SIGPIC]

Comentarios

  • TaiTai MegaForero ✭✭✭
    Lo mas rápido para localizar el fallo es enchufarla en el servicio técnico y saltará el fallo.

    Pillas la pieza y la cambias, y solo pagas el "enganche"
    Rua + F5 image
    SECTOR PATANEGRA image socio nº 96
    2lk7dig.jpg
    2dlkc60.jpg
    Toqué rodilla, tb estribera y bota, y el 100.000 es mio image

    Que si, que ya vendí la 9R
    image
  • ChiarvoChiarvo MegaForero ✭✭✭
    parece rele...
    No hay señales de alto ni límite de velocidad, nadie me va a parar!
    (AC / DC - Highway to Hell )


    punk_024.gif 13654_472705889431474_1153664715_n.jpg

    Conservo seis honestos servidores que me enseñaron todo lo que sé.
    Sus nombres son: qué, cuándo, por qué, cómo, dónde y quién.
    RUDYARD KIPLING

  • adrieriadrieri Forero Master ✭✭
    Puentea la batería al motor de arranque y si zumba es el relé...
    ¿Para qué corres? Si delante también llueve...image

    Mis rutas en https://sinhorizontealavista.blogspot.com.es/
  • ManorotaManorota Forero Senior ✭✭✭
    Buen apunte adrieri
    adrieri escribió : »
    Puentea la batería al motor de arranque y si zumba es el relé...
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.

    [SIGPIC][/SIGPIC]
  • hollerosholleros MegaForero ✭✭✭
    adrieri escribió : »
    Puentea la batería al motor de arranque y si zumba es el relé...

    En serio? image
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    Yo tiraría de polímetro verificando que hay chicha en distintos puntos. Y empezaría por los diversos cortacorrientes, como indicas; si no está ahí, me iría derecho al pulsador de la piña. Si eso funciona como debe, a los terminales del motor de arranque. Si ni por esas, pues a la aventura de ver con el esquema eléctrico de la moto e ir verificando en distintos puntos para ver dónde está el no-paso.
    Este tipo de averías, que parecen "fantasmas", son muchas veces más paciencia de ir buscando. Paciencia y tiempo, claro. En el taller pueden tardar 15 minutos o 2 horas. La putada es si no pasa siempre, que toca estar listo para hacer el diagnóstico in situ.

    Suerte y cuando des con ello, coméntanos la causa image
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • ManorotaManorota Forero Senior ✭✭✭
    Muchas gracias Fran, a ver si saco tiempo y paciencia para meterme con ello, aunque conociéndome, acabaré llevándola al taller. Ya os comentaré en qué quedó la cosa.
    Fran_CISC escribió : »
    Yo tiraría de polímetro verificando que hay chicha en distintos puntos. Y empezaría por los diversos cortacorrientes, como indicas; si no está ahí, me iría derecho al pulsador de la piña. Si eso funciona como debe, a los terminales del motor de arranque. Si ni por esas, pues a la aventura de ver con el esquema eléctrico de la moto e ir verificando en distintos puntos para ver dónde está el no-paso.
    Este tipo de averías, que parecen "fantasmas", son muchas veces más paciencia de ir buscando. Paciencia y tiempo, claro. En el taller pueden tardar 15 minutos o 2 horas. La putada es si no pasa siempre, que toca estar listo para hacer el diagnóstico in situ.

    Suerte y cuando des con ello, coméntanos la causa image
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.

    [SIGPIC][/SIGPIC]
  • DakotaDakota Forero Senior ✭✭✭
    Fran_CISC escribió : »
    Yo tiraría de polímetro verificando que hay chicha en distintos puntos. Y empezaría por los diversos cortacorrientes, como indicas; si no está ahí, me iría derecho al pulsador de la piña. Si eso funciona como debe, a los terminales del motor de arranque. Si ni por esas, pues a la aventura de ver con el esquema eléctrico de la moto e ir verificando en distintos puntos para ver dónde está el no-paso.
    Este tipo de averías, que parecen "fantasmas", son muchas veces más paciencia de ir buscando. Paciencia y tiempo, claro. En el taller pueden tardar 15 minutos o 2 horas. La putada es si no pasa siempre, que toca estar listo para hacer el diagnóstico in situ.

    Suerte y cuando des con ello, coméntanos la causa image
    Sabio consejo, empezar siempre por lo mas facil y/o rapido.
    Un saludo
  • el loboel lobo Forero Master ✭✭
    Si suena el relé, intenta encender a la par q le metes unos toquezitos al motor de arranque con un martillito

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo