¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Dudas batería

Hola, la semana pasada me quedé sin batería en mi Piaggio x8 250. Tengo el cargador "inteligente" del LIDL, y la dejé una tarde enchufada, tras lo cual volvió a arrancar normalmente y con brío.

El caso es que me fijé en los compartimentos, y en alguno estaba incluso por debajo del mínimo. La batería tiene dos años y es una Yuasa 12v ref YB10L-BP, de las que llevan taponcitos, entiendo, para rellenar líquido.

Como digo fue hace una semana que la cargué, y ya noto que le cuesta un poco arrancar, con lo cual no le doy más de otra semana hasta que se quede muerta.

La moto la uso casi los 7 días de la semana, y me extraña que con dos años ya esté KO. Por otra parte, soy bastante ignorante en el tema, y no sé si lo que lleva dentro es agua destilada, o ácido sulfúrico. Lógicamente me gustaría poder apañarlo por mí mismo, y evitar el tener que volver a comprar una batería nueva con tan poco tiempo, pero espero vuestros consejos al respecto.

Por otra parte, lo de las batería de litio...¿merece la pena?

Muchas gracias.

Comentarios

  • XTRXTR Forero Senior
    Rellénala con agua destilada.
    Es raro, las Yuasas duran bastantes años.
  • SalicornioSalicornio Forero Senior ✭✭
    XTR escribió : »
    Rellénala con agua destilada.
    Es raro, las Yuasas duran bastantes años.



    Gracias XTR. Estoy leyendo aquí y allá, y parece que el ácido que se le añade a la batería cuando la compras, va diluido en agua destilada, y que esta se vaya evaporando es relativamente normal y hay que rellenar con agua destilada para reponer el nivel, no con ácido.

    Entiendo que, ¿si rellenáramos con ácido alteraríamos la proporción del mismo que necesita la batería para hacer su reacción química con el plomo, provocando que fallara o simplemente no funcionase? Es como que el ácido no se evapora, se evapora el agua en el que va dulido y por eso hay que rellenar con agua. ¿Estoy en lo cierto? Curiosidad.
  • Quirofano_moteroQuirofano_motero Forero Junior
    hola buenas, esto último que dices es correcto, lo que se evapora es el agua, es por ello que en todo caso se rellenaría con agua, lo que es extraño que se te gaste mas el liquido de una celda que de otra, el desgaste del liquido tendría que ser equitativo en las 7 celdas, en todo caso mide los voltios, te tendría que dar entre 12,8 y 13,2 , si te diera menos de 12,7 no estaría en buen estado, ja dirás que tal te ha ido.
    Un saludo.
  • SalicornioSalicornio Forero Senior ✭✭
    Quirofano_motero escribió : »
    hola buenas, esto último que dices es correcto, lo que se evapora es el agua, es por ello que en todo caso se rellenaría con agua, lo que es extraño que se te gaste mas el liquido de una celda que de otra, el desgaste del liquido tendría que ser equitativo en las 7 celdas, en todo caso mide los voltios, te tendría que dar entre 12,8 y 13,2 , si te diera menos de 12,7 no estaría en buen estado, ja dirás que tal te ha ido.
    Un saludo.

    Hola, gracias por tu respuesta. Finalmente desistí al ver que cuando la puse a cargar (sin rellenarla de agua), en 5 minutos el cargador decía que estaba a tope. Irrecuperable.

    Compré una nueva, la activé (vaya rollo, por cierto), una carga de 3 horas y a funcionar.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo