¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Moto sin luces

GepetínGepetín Forero Master ✭✭✭✭
Hola, iba a pedir ayuda por aquí porque el otro día sin más la moto se paró y luego me di cuenta de que circulaba sin luces.

Pero justo ayer conseguí arreglarlo, y ya que tenía fotos y una historia que contar, lo he publicado aquí por si te apetece leerlo:

https://www.vidaenmoto.es/actual/averia-en-la-moto-sin-luces/

klr_fallo_electrico_cableado.jpg

Comentarios

  • MenditasMenditas Forero Senior
    A mi me paso algo parecido pero solo con las luces delanteras (cruce y largas) y hostias... los problemas eléctricos los odio, así que me puse a inspeccionar todo con el multimetro y acabe desmontando toda la parte delantera y quedándome solo con el mazo de cables delanteros al no encontrar ninguna solución y eso que mire los fusibles pensando que seguro que era algo así, algo simplón jajajaja pero bueno lo único que hice fue limpiar con limpia contactos (spray dieléctrico) y solucionado.
    Muy currado la publicación de la pagina web que has puesto y me alegro que solo fue un fusible image
    Un saludo
  • HadryanHadryan Forero Master ✭✭✭✭
    Puedes intentar ponerle una toma de fusibles de los q son como unos colmillos....y un portafusibles nuevo y de mejor accesibilidad.
  • GepetínGepetín Forero Master ✭✭✭✭
    Menditas escribió : »
    A mi me paso algo parecido pero solo con las luces delanteras (cruce y largas) y hostias... los problemas eléctricos los odio, así que me puse a inspeccionar todo con el multimetro y acabe desmontando toda la parte delantera y quedándome solo con el mazo de cables delanteros al no encontrar ninguna solución y eso que mire los fusibles pensando que seguro que era algo así, algo simplón jajajaja pero bueno lo único que hice fue limpiar con limpia contactos (spray dieléctrico) y solucionado.
    Muy currado la publicación de la pagina web que has puesto y me alegro que solo fue un fusible image
    Un saludo

    Gracias, man :)
    Hadryan escribió : »
    Puedes intentar ponerle una toma de fusibles de los q son como unos colmillos....y un portafusibles nuevo y de mejor accesibilidad.

    Lo he pensado, pero de momento va bien ahí, lo mismo si le actualizo los fusibles la lío y bastante lata me da ella solita.
    Le pondré los fusibles por ahí pegados porsiaca y ya image

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo