¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Moto se le ha ido codificado de la llave

jafmdmjafmdm Forero Master ✭✭
La moto esta con batería baja y no se puede arrancar, pero ademas ha perdido el codificado de la llave, es por la batería o puede ser por otra causa

Comentarios

  • Sr.NaisSr.Nais MegaForero ✭✭✭
    jafmdm escribió : »
    La moto esta con batería baja y no se puede arrancar, pero ademas ha perdido el codificado de la llave, es por la batería o puede ser por otra causa

    La F?... si es así prueba a resetear la antena anular...
    5925582817_479e4c84e6_m.jpg
    TAFKAMK

    (The Artist Formerly Known As Michael Knight)
  • jafmdmjafmdm Forero Master ✭✭
    Sr.Nais escribió : »
    La F?... si es así prueba a resetear la antena anular...

    No, es un amigo que está mirando motos y tiene dos opciones una de ellas es esta con 15.000 Km y es lo que le han comentado la batería está baja y además se ha descodificado la llave, por eso pregunto porque me suena un poco raro, no se que moto es. No ha podido arrancarla y oír el motor, desde luego no la va a comprar sin arrancarla, pero que se ha descodificado la llave, no sé.
  • Sr.NaisSr.Nais MegaForero ✭✭✭
    jafmdm escribió : »
    No, es un amigo que está mirando motos y tiene dos opciones una de ellas es está con 15.000 Km y es lo que le han comentado la batería está baja y además se ha descodificado la llave, por eso pregunto porque me suena un poco raro, no se que moto es.


    Entonces es complicado... porque hay sistemas diferentes...
    5925582817_479e4c84e6_m.jpg
    TAFKAMK

    (The Artist Formerly Known As Michael Knight)
  • jafmdmjafmdm Forero Master ✭✭
    De todas formas gracias. Si alguien puede dar mas ideas.
  • Sr.NaisSr.Nais MegaForero ✭✭✭
    De todos modos si la batería está muy baja puede que sea solo por eso... primero probar con lo facil... probar si con batería cargada o enchufada a otra... funciona...
    5925582817_479e4c84e6_m.jpg
    TAFKAMK

    (The Artist Formerly Known As Michael Knight)
  • Txema BilbaoTxema Bilbao MegaForero ✭✭✭
    no tiene nada que ver , pero a mi me fallaba el sensor del abs , me volvi literalmente loco y era la bateria , un borne que no hacia bien contacto encima

    me dijeron que las motos son listas y cuando la bateria está baja o falla por algo, van desconectando cosas

    y así era
    La vida es todo lo que te pasa, mientras te empeñas en hacer otros planes.



    chillyheader11rk.jpg


    Hay es de haber; ahí, de lugar; ay, de exclamación y ahy no existe. Haya es de haber; halla, de encontrar cosas, allá es de lugar y haigaes un coche muy grande y lujoso. Haber es un verbo. Si quieres quedar con alguien es: a ver si nos vemos. Botar es saltar y votar, tu derecho. Valla es un cerco, Vaya es de ir.
    https://www.rae.es/rae.html
  • WolwerineWolwerine Forero Master ✭✭✭
    A mi con una Z1000 Me pasó algo parecido y sólo la pude arrancar con una de las llaves que era de color rojo, después ya volvió a arrancar con las otras.. pero ni idea de por qué ni de si puede ser lo mismo...
    No os dejéis engañar, cuando vais en moto lo que os da en la cara no es aire, es ... LIBERTAD! (bueno... y algún bixo que otro) image
  • filipi90filipi90 Forero Senior
    jafmdm escribió : »
    No, es un amigo que está mirando motos y tiene dos opciones una de ellas es esta con 15.000 Km y es lo que le han comentado la batería está baja y además se ha descodificado la llave, por eso pregunto porque me suena un poco raro, no se que moto es. No ha podido arrancarla y oír el motor, desde luego no la va a comprar sin arrancarla, pero que se ha descodificado la llave, no sé.


    cuidado no vaya a ser robada y la vendan con papeles falsos o con papeles de otro chasis.

    Si la moto és mia y la vendo yo la llevo al taller para que me arreglen antes de vender-la. Vender-la de este modo es un poco sospechoso como minimo
  • VarahonVarahon Forero Senior ✭✭
    Puede que le hayan cambiado el bombin de arranque con lo cual la llave nueva no arranca ya que el inmovilizador no reconoce el transponder de la nueva llave. Si no, no me cuadra que se le vaya el inmo a la moto, esa moto monta un ID46 (pcf7936as) y ese transponder no pierde la codificación, algo extraño pasa si le cambia la batería y no arranca se le tiene que codificar un nuevo transponder por eprom.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo