¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema mecánico en Aprilia RS 250.

RS250OWNERRS250OWNER Forero Junior
Voy a intentar describir lo mejor posible los fallos observados en la moto. Antes de empezar, es importante comentar que hace 3000 km hice el motor, sustituyendo los dos pistones, nicasilando uno de los dos cilindros y también sustituyendo una de las cuatro válvulas de escape y algunos de los cables que van conectados a éstas; además de que hasta el día de hoy no sufrí ningún agarrón o amago de gripaje.


Soy consciente de que no debería usar la moto en las condiciones que se encuentra, pero, al mismo tiempo que he dado un tiempo para observar detenidamente los fallos y poder explicarlo lo mejor posible, estoy aguantando así porque quiero llevarla al taller cuando le toque la revisión dentro de unos 400 km y así aprovechar a mirar todo al mismo tiempo.


Básicamente, el problema es que el motor se queda agarrado entre 7000 y 8500 rpm, a juzgar por la observación del cuentavueltas y también por la sensación personal percibida. Este problema no tiene la misma intensidad todos los días ni tampoco, dentro de un mismo día, la misma cada vez que el motor atraviesa ese rango entre las 7000 y 8500 rpm.


Es una sensación muy similar a la que se produce cuando la moto se está quedando sin gasolina y hay que girar la llave que hay bajo el depósito a la posición de reserva. Se nota un proceso de retención, una especie de “agarra y ****” variable, que puede producirse sólo una vez o varias mientras el motor se encuentra en ese rango de las 7000 y 8500 rpm y produce una especie de pequeños tirones y se aprecia también en el sonido del motor. A veces es muy apreciable y otras mucho menos.


Hace algún tiempo era frecuente escuchar una especie de golpeteo muy rápido y repetitivo en el sonido del motor, no superior a dos o tres segundos de duración. Ahora mismo esto no suele ocurrir.


Otro fallo, pero que ocurre con poca frecuencia, es que a exactamente 8500 rpm, ni más ni menos, se produce un corte similar al del corte en los motores de inyección, escuchándose un sonido del motor continuo e invariable, que desaparece al desacelerar.


Ha habido días en que la situación ha sido muy grave y bastante frustrante.


Por ejemplo, en una de mis últimas salidas, después de estar parada la moto aproximadamente dos semanas, en los primeros momentos del trayecto se encontraba el motor extremadamente agarrado, teniendo enormes dificultades para superar las 8000 rpm incluso con el acelerador a fondo. Más adelante, según fue avanzando el trayecto, fue mejorando mucho, pero obviamente el problema no está solucionado.


Otras veces he hecho el ridículo, ya que en medio de un adelantamiento se produjo el problema, teniendo que abortarlo y volver a situarme detrás del vehículo al que intentaba adelantar.


También es frecuente ver cómo tras haber subido una marcha se queda el cuentavueltas casi clavado en las 7000 – 7500 rpm, no consiguiendo recuperar más arriba incluso con el acelerador a fondo, no quedando más remedio que volver a reducir.


Lo más sorprendente y curioso es que por encima de 8500 rpm la moto va muy bien y no se produce nunca el más mínimo fallo.


En mi opinión, desde mi desconocimiento en mecánica, si la moto hubiese sufrido algún agarrón o amago de gripaje o si tuviese algún problema grave de motor, no funcionaría tan bien por encima de 8500 rpm y probablemente ya se hubiese agravado la situación o se hubiese gripado hace tiempo.


Gracias de antemano por la posible ayuda.
Un saludo.

Comentarios

  • tbotetbote MegaForero ✭✭✭
    ¿Has revisado las válvulas de escape?
  • TurbinadasTurbinadas Forero
    Por las RPMs en las que da el fallo, yo diría que las válvulas de escape se quedan cerradas.

    También puede ser que se quede muy **** la carburación en baja, se chispa y ya no es capaz de subir de vueltas. Si las válvulas están bien, puedes probar a bajar algún punto la aguja del carburador y probar algún chicle de baja mas pequeño.
  • RS250OWNERRS250OWNER Forero Junior
    tbote escribió : »
    ¿Has revisado las válvulas de escape?

    No, las válvulas de escape se revisaron por última vez cuando hice el motor, hace aproximadamente 3000 km. El mecánico dijo que una estaba mal y sólo se sustituyó ésa.

    Ahora mismo no se me ocurre qué problema podría haber en las válvulas de escape aparte de necesitar una buena limpieza. Supongo que la regulación de las válvulas no sea el problema, porque el mecánico habrá dejado la misma regulación que viene por defecto de fábrica.
  • tbotetbote MegaForero ✭✭✭
    RS250OWNER escribió : »
    No, las válvulas de escape se revisaron por última vez cuando hice el motor, hace aproximadamente 3000 km. El mecánico dijo que una estaba mal y sólo se sustituyó ésa.

    Ahora mismo no se me ocurre qué problema podría haber en las válvulas de escape aparte de necesitar una buena limpieza. Supongo que la regulación de las válvulas no sea el problema, porque el mecánico habrá dejado la misma regulación que viene por defecto de fábrica.
    Tiene pinta de que no están funcionando, probablemente una o ambas cerradas, empieza por ahí que es algo sencillo.
  • RS250OWNERRS250OWNER Forero Junior
    tbote escribió : »
    Tiene pinta de que no están funcionando, probablemente una o ambas cerradas, empieza por ahí que es algo sencillo.

    Lleva cuatro válvulas, dos por cilindro, en vez de dos como crees.

    Dices que es sencillo, pero ¿cómo averiguar si están funcionando bien?, ¿qué se debería hacer?
  • tbotetbote MegaForero ✭✭✭
    RS250OWNER escribió : »
    Lleva cuatro válvulas, dos por cilindro, en vez de dos como crees.

    Dices que es sencillo, pero ¿cómo averiguar si están funcionando bien?, ¿qué se debería hacer?
    Dos ajustes, uno por cilindro, que yo recuerde.

    Tienes tropecientos tutoriales en internet, es un proceso sencillo.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo