¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ayuda!!!! Problema con mi r1 08

[FONT=&quot][FONT=&quot]Muy buenas gente, os escribo por si alguien me puede ayudar, tengo una r1 08 y el otro día le pase la centralita a yec para poder ponerle el cambio semi, por que según me dijeron es la mejor forma de poner el cambio semi sin que se joda el selector, bueno el caso es que, al pasar la centralita yec la moto queda igual exceptuando una cosa, que da anulada la función de que cuando la moto está encendida y con la pata puesta y le metes la primera la moto no se apaga, y mi consulta es si alguien le ha pasado lo mismo y si sabe alguien como puedo solucionarlo porque así no me pasa la Itv y la moto está de calle. Muchísimas gracias antemano.[/FONT][/FONT]

Comentarios

  • luiswr08luiswr08 Forero Senior ✭✭
    Buenos días. Lo mejor pásate por el foro yamahazonar y allí segurísimo que te dicen el fallo.
    Un saludo
    [SIGPIC][/SIGPIC]
  • rubio2008rubio2008 Forero ✭✭
    También lo he puesto, a ver si alguien le pasó lo mismo y me puede ayudar.
    Muchas gracias
  • balapinabalapina Forero Master ✭✭✭
    El flasheo a yec anula el sistema de la pata, no es nada nuevo y el que te hizo la conversion o el mismo taller deverian saberlo y comentárselo.

    El tema del selector del cambio.... No ira mejor con una u otra centralita, los problemas mas vienen por los cambios dr me dio pelo, mecánicos. Y su regulacion, que son limitadas.

    Las r6 suelen trabajar bien en 65 milisegundos, si pones un cambio que trabaje en 60 o en 70.es de suponer que petara por algun lao.

    Saludos.
    Rj2PW.png

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo