¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Avería nivel de combustible Honda ST1300 ABS Paneuropean

HardcorEHardcorE MegaForero ✭✭✭
Pues nada, que ayer al coger la moto para darle una vuelta; justo al darle al contacto, detecto un mal funcionamiento del nivel de combustible y del consumo. Todos los segmentos del nivel de combustible parpadean, al igual que los dígitos del consumo que salen "-.--" parpadeante.

Así que nada, dentro de capacidades básicas intenté remediar el tema; primero localizando avería en libro de taller de la moto en la que ante estos síntomas indica como problemas lo siguiente:
aa654625ea62142f52d51012d916f990.png

Ante tal panorama "logro entender" que el primer panorama debe ser que algún conector debe estar suelto o algo; así que me pongo a mirar el libro de taller a ver si lo localizo.

e6bcc8d7ac5ffc98a16221430b2f6e66.jpg

Bueno; ahí lo tenemos; vamos a desmontar moto, desconectar y ver si hay corrosión o lo que sea, y bañarlo en CRC Electro.

Ahí lo podemos ver; el azul, que es el del "aforador", el verde que es el de la pata de cabra y el negro que es la bomba de combustible.
3ec455455c5958a8efe2d29d17b855b3.jpg

9d4c0caf2545d636015d8c5f796017bb.jpg

Una vez que tenemos acceso; pues la cosa no se ve rara, un poco de roña por fuera, se ve bien conectado y nada más.....Mala cosa, pienso para mí mismo. De todos modos desconecto conector para verlo por dentro y eso está níquel, ni sulfatamiento ni nada de nada. Otra vez me viene a la mente lo de "mala cosa"......a la vez que lo baño en CRC Electro.

41689e02b1c3f447f2a9f64756010cf4.jpg

Así que resignado, cabreado, encabronado y mentando a las japos; vuelvo a conectar y le doy al contacto para ver si la providencia hace aparación....y..............

7817225616c23e4289855a456bbc45cd.jpg

...................Y..................

Y un peralto (¿Alguien no sabe lo que es un peralto?)......Así que nada, si antes ya estaba mentando a las japos, ahrora mi grado de encabronamiento es máximo.

Más tarde, con la ayuda de mi amigo Legu, en el taller, levantamos depósito para ver si el aforador por la parte del tanque tiene algo raro......Y no lo tiene. Así que poco más se puede hacer. Cerrar y ya veremos el lunes; espero que no sea nada referente al cuadro o lo que sea.

Creo que voy a tener que pasar por Honda para que cante la pega la maquinita, y ahí tomar acción; comprar un aforador y colocarlo, etc...siempre que sea el aforador...eso espero.

Total, que el que me diga que las japos tal y cual, con el cabreo que tengo; le parto el alma.

A ver como va en Honda, por que ya tuve pelotera con ellos con el tema de la copia de la moto; y ayer ya me quisieron contar historias para no dormir. Que si no saben que puede ser, etc, etc........(Lo mismo que la otra vez, y les dije que para saber tendría que ir a Yamaha o preguntarle al cocinero de Carraca.....).

Comentar que la moto, desde el regreso de Jaca ha estado metida en el garaje sin usar.
-Honda ST1300 ABS Paneuropean
-Kymco Xciting 250

Comentarios

  • two wheelstwo wheels Forero Senior ✭✭
    He leído en algún foro honda, problemas similares en el panel de instrumentos en las CBF250, y es por tensión baja de la batería, te comento por si te sirve de algo....
  • HardcorEHardcorE MegaForero ✭✭✭
    La batería es nueva, puesta hace seis meses.
    -Honda ST1300 ABS Paneuropean
    -Kymco Xciting 250
  • HardcorEHardcorE MegaForero ✭✭✭
    Bueno, pues hoy en el Honda, me dicen (no sé si hacerles mucho caso) que si es fallo del aforador la máquina de diagnosis no lo va a cantar.....Así que a ver....me da a mi que me va a tocar ir con el parpadeo.

    ¿Me valdrá la pena arriesgar y pillar un aforador de segunda mano?
    -Honda ST1300 ABS Paneuropean
    -Kymco Xciting 250
  • jvidocqjvidocq MegaForero ✭✭✭
    HardcorE escribió : »
    Bueno, pues hoy en el Honda, me dicen (no sé si hacerles mucho caso) que si es fallo del aforador la máquina de diagnosis no lo va a cantar.....Así que a ver....me da a mi que me va a tocar ir con el parpadeo.

    ¿Me valdrá la pena arriesgar y pillar un aforador de segunda mano?

    Antes que nada, aviso que no tengo idea cómo funciona el aforador de esa moto en particular.

    En otras que he tenido, el problema estaba en las dos placas de cobre que están en contacto entre sí, una perpendicular a la otra,y que según la posición le indican al sensor la cantidad de combustible y van conectadas a una placa que traduce la información al cuadro de instrumentos.

    En mi opinión, quizá convendría desmontar el aforador retirándolo del depósito, chequear el funcionamiento, etc. y volverlo a montar para ver si suena la flauta antes de salir a comprar otro.

    Suerte.


    *ORIGINALS NEVER FIT*
  • HardcorEHardcorE MegaForero ✭✭✭
    Moto lista.
    Aforador apifonao, pero se ha podido soldar y reparar.
    -Honda ST1300 ABS Paneuropean
    -Kymco Xciting 250
  • rmartitormartito MegaForero ✭✭✭
    Genial
    Me alegro
    1

    2
    3
    4

    La Vespa no corre, llega.
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    bueno es saberlo, gracias por compartirlo
    enhorabuena y a seguir rodando image
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#
  • HardcorEHardcorE MegaForero ✭✭✭
    Fran_CISC escribió : »
    bueno es saberlo, gracias por compartirlo
    enhorabuena y a seguir rodando image

    Era un punto de soldadura de dentro que estaba chungo.
    -Honda ST1300 ABS Paneuropean
    -Kymco Xciting 250
  • MenditasMenditas Forero Senior ✭✭
    Gracias por compartirlo

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo