¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Moto no arranca en frío y no pasa de 80 km/h

Muy buenas, resulta que tengo una Virago 250 y le cuesta mucho arrancar en frío y las bujias se ensucian, además no alcanza la velocidad que debería. Ayer puse las bujías nuevas y con solo 2 minutos al ralentí salen así. También suda por el cilindro delantero entre las aletas.


IMG-20181129-194718-01.jpg
IMG-20181129-194800-HHT-01-01.jpg
IMG-20180806-103821-01.jpg

Si se supone que va demasiado rica la mezcla (por lo de las bujías) entonces por qué tengo que dar gas o dar el choke para que no se cale si esto precisamente hace que entre más combustible?

No se supone que tendría que ahogarse al dar gas?

Comentarios

  • guzgsguzgs Forero Junior
    editado diciembre 2018
    No es que entienda yo lo suficiente como para ponerme a opinar, pero ya de mano parece que te está sudando por la junta de la culata del cilindro delantero. Se entiende que quizás también pasará aceite a la cámara de combustión y de ahí lo que ves en las las bujías. Espero que sea solo la junta, suerte y ya nos contarás.

    Edito: Pues no, no debería opinar... eso justificaría solo lo de la bujía de ese cilindro.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo