¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Mi moto no arranca

Buenos días,

Ayer después de 5 años con la moto parada (cbr1000) sin aceite y combustible rellené líquidos y aceite y puse 5 litros de gasolina.

Al principio no encendía hasta que tire un chorro de gasolina directo en los cilindros y al final arranco.

La moto al principio rateaba mucho y no pasaba de 4000rpm, no aguantaba el ralentí ni subía de vueltas, me recordaba a las 2t cuando había exceso de aceite en la gasolina para que os hagáis una idea,la pare y ahora solo enciende a duras penas y en 2 segundos se para. Antes iba perfectamente, pueden ser las bujías? Tengo que purgar el rail de inyección?, fallo de gasolina ya que tiene 2 años?

Gracias.
1178209117_extras_ladillos_1_0.jpg
519985_tn.jpg

Comentarios

  • DARKSeiferDARKSeifer Forero Senior ✭✭✭
    Básicamente hay que desmontarla e ir poniendola a punto.

    Desde óxido en el depósito a macarrones hechos papilla pasando por reajuste de inyección, equilibrado de cilindros, etc. No son cosas graves, es simplemente reajustar la alimentación, cambiar bujias, hacerle la revisión estándar y a rodar.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo