¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemas de arranque en Ktm Superduke 990.

Buenas, tengo un fallo extraño en mi ktm, os intento explicar por si alguien me puede ayudar:

La moto aparte de consumir bateria en parado, algo que estoy pendiente de llevar a mi mecanico, el sabado fui arrancarla y me marcaba bateria KO, la pongo a cargar ya que es de litio, y nada de nada, le puse la de plomo que tengo y ya arranco pero dando fallos, el cuadro se queda en blanco, o suena un intento de chispazo, o directamente no arranca, quito y pongo el desconectador y wuala!, la moto arranca.

Puede ser el regulador?, la moto en marcha va bien y no da fallos.
FIRMA-1.jpg

Comentarios

  • SV R?SV R? MegaForero ✭✭✭
    Puede ser, yo me pasé 9 meses pensando que me fallaba el cuadro de instrumentos hasta que un día se paró al lado de casa. Volvió a arrancar y me fui directo al taller y por fin dió la cara al comprobar carga con el polímetro. Me sucedió con 45.000 km.




    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987
  • DarkgioDarkgio MegaForero ✭✭✭
    La mia tiene 48000km, mañana va al taller, ya os contare.
    FIRMA-1.jpg
  • DarkgioDarkgio MegaForero ✭✭✭
    Pues el regulador y alternador ok, lo que tiene un consumo que viene del cuentakm... para cagarse.
    FIRMA-1.jpg

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo