Inicio Sugerencias y pruebas
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Carburador burgman 125

Buenos dias, me presento, mi nombre es izaua y escribo desde bilbao, desde siempre me ha gustado trastear con motores y en este caso ando liado con una burgman 125 de finales del 2004.
El tema es que veo que la bomba del acelerador, donde es accionada por una membrana, creo que tambien se le llama pique, no funciona como yo creo que tiene que funcionar, me explico: se supone que tiene que chupar la gasolina de abajo y echarla por el chicler de arriba, pero veo que cuando acciono la bomba sale por abajo, vamos que al reves, eso si, si tapo el agujero de entrada si sale pir arriba, es como si algún antiretorno o asi estuviera mal.
Lo peor de todo es que tengo 2 carburadores iguales y ambos hacen lo mismo, o sea que me estoy volviendo loco, alguna sugerencia? Intentare subir algún video para que podáis ver un poco lo que estoy contando.
Mil gracias y un saludo

Comentarios

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo