¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Arranca pero se apaga...

Hola buenas, el otro día volvía del curro por la autovía cuando de repente la moto se me apago en marcha, la arranque estando en marcha y se volvía a apagar, así que pare. Espero un poco la arranque y nada al poco rato se apaga. Total que llame a la grúa y al taller.

El del taller me ha dicho que no pinta bien la cosa, que la moto arranca pero en cuanto pilla un poco de temperatura se apaga, que tiene aceite y tal pero que ha ido descartando cosas antes de desmontar el motor pero que va de culo en el taller y que de momento no tiene mucho tiempo para mirarla a fondo.

Estoy un poco acojonado de que le puede pasar y por cuanto me puede salir... alguien tiene idea de por donde pueden ir los tiros?

La moto es una sv 650 carburación

Comentarios

  • two wheelstwo wheels Forero Senior ✭✭✭
    La has carburado alguna vez? @Cohen puede que necesite limpieza y sicronizacion de carburadores ...tampoco le vendría mal un reglaje de válvulas.
    De un lado a otro, paseando...
  • DARKSeiferDARKSeifer Forero Senior ✭✭✭
    editado 23 de septiembre
    Será de la carburación lo más seguro, habrá que reajustar los tornillos de bajas, sincronizar y poco más.

    Puede ser también que alguna de las bujías esté medio muerta, que haya algún problema eléctrico y muchas cosas más, pero lo más seguro es que sean los carbus. Hay mil pijadas por las que una moto deja de funcionar, pero no será nada grave.
  • Bomba de gasolina o ...centralita tendrá..? De que año es la Sv?
    Casi seguro ese modelo es inyección desde el 2003/2006 ma o meno.
    Soy un pu to ignorante,lo sepas .

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo