¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemas yamaha virago xv 1100

Buenas noches a todos, Soy Miguel y recientemente he adquirido una yamaha virago xv 1100, moto que me ha gustado desde siempre.
La compré con 48000km y los dosmil primeros kilometros sin problema, pero desde hace unos meses me esta fallando y ya me tiene desesperado. La moto en frio y con buias nuevas no da problema, pero segun se calienta empieza a tironear al acelerar y parece querer ahogarse. Tras unos 20km la bujia del cilindro delantero sale totalmente quemada con mucha carbonilla, pero no aceitosa, sino seca. Al principio limpiamos carburadores, pero sigue fallando. Cambiamos pipetas de un cilindro a otro porque el cilindro delantero parecia que tenia menos chispa, sobre todo al acercar el cable a la bujia. He cambiado el cdi, ya que parecia que el problema electrico venia de ahi, tiene mejor chispa, pero sigue tironeando y parece que tiene un exceso de gasolina sobre todo en el cilindro delantero que es el que saca la bujia mas quemada. Si alguien ha tenido alguna experiencia similar con este tipo de moto os agradecería muchisimo que me orientaseis. Por cierto, el mecanico dice que hay que desmontar los cilindros porque es problema de segmentos, pero no le veo que eche demasiado humo y al pararla en la cochera huele muchisimo a gasolina.

Comentarios

  • Un compresímetro es tu aliado..por que dudas?..mide compresión!..
    Segmentos?.
    Acaso te bombea aceite?..Humos?..
    Bobinas..polimetro y valores fabricante.
    Boyas y membranas..
    Y un buen ajuste de válvulas también, eso explica por que falla en caliente. Válvulas pisadas...combustión incompleta..gasolina (CO) sin quemar..cervecita en mano..felicidad.
    Revísa y suerte.
  • Muchisimas gracias.. voy a ello..
  • editado 11 de octubre
    Sigue un orden...
    . Compresión (y ajuste válvulas)..sellado sistema admision sin fugas..
    . Alimentación (grifo a depresión, limpieza/control/ajuste y sincronización carburadores..tela..paciencia..entretenido.
    . Encendido..bobis y cables alta tensión y pipas. El Cdi...si mal no te arrancaria ni podrías subir de régimen en frio ni caliente ya que gestiona el avance de encendido..generalmente es así.
    . Aros?..guías de válvulas? o retenes guías?..1, 2 y 3.
    1- ..antes de nada AJUSTA VÁLVULAS (en frio!!). Arranca...calienta hasta temp. de servicio..paras.
    Mide el valor con el compresímetro con acelerador a fondo (motor parado..!)..si es alto (y no hay "malos humos")..obvia todo lo que viene menos el punto 4. Si es bajo, hecha una cantidad de aceite motor por orificio bujia..y vuelve a comprobar..si el valor medido sube..aros mal...(lo mejor dentro de lo malo..).
    2. ..Si el valor es alto pero hay humos escape base blanca..guías mal...mal asunto. Pero sólo tienes 4 válvulas..2 por perolo..menos grave.
    3. Si valor alto y al acelerar al arrancar (con el motor un rato parado..arrancas y al poco aceleras) y/o desde ralentí mantenido aceleras fuerte..y humo blanco grisáceo por escape/s..retenes de guias..

    En cualquiera de estos 3 casos debe de manifestarse humos de base color blanco y denso (..humo continuo en el caso de aros o guias mal...al acelerar como cito..son retenes) por lineas escape y contaminación de Hidrocarburos sin quemar en la bujia..(aceitosa o mojada por combustión incompleta)..

    Los aros se cambian en una mañana en tu Xv...los retenes en menos tiempo...la putada son las guías de válvulas.. por otro lado no es muy frecuente con esos kms..(depende del trato y mantenimientos..)..malos humos?.

    4. Cervecita..

    Diagnóstica por orden y descarte..

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo