¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Experiencia con la ITV

Os cuento mi experiencia . Tengo una Z750 del ´10. De motor , escape , filtros....etc , TOTALMENTE de serie, con 54.000 Km y sin la mas leve avería .
Solo la he hecho el escrupuloso mantenimiento (estricto manual de mantenimiento de Kawa), pasado en mi taller de confianza. ( Mas de Treinta años). Ha pasado ya dos ITV´s sin ninguna preparación ni problemas.

La semana pasada la llevo a la 3ª ITV , y me la echan para atrás por exceso de CO. Debe dar un max. de 0.5, y da 4.0. La llevo al taller y a los dos días me llaman . "ya puedes ir a pasar la ITV". La recojo del taller y me dicen ...... Sonda Lambda agotada , posible causa , Usarla en regímenes de motor bajos. DALE MAS CAÑA.
Total , cambio de Sonda , afinarla y 300 lereles menos de mi bolsillo.
Voy directo a la ITV, eso si, en tercera a 90 y 8000 rpm de tacómetro. Resultado Nivel de CO 0.26. No se lo creía , y felicito a mi mecánico.

Hasta dentro de 2 años puedo ir tranquilo otra vez. Ahora.... la cabrona va a ver las 10.000 rpm mas de tres veces.

Saludos

Comentarios

  • naughnaugh Forero Senior ✭✭✭
    Eso es lo que vulgarmente se conoce como "quemar carbonilla" ;)
    Nunca busques el límite pues puede que lo encuentres.
    35sp6kiagsss.png
  • MarieMarie MegaForero ✭✭✭
    Le paso lo mismo a mi marido con la hornet... la sonda y algo de carbonilla....
    Vendo mi CB 400 SF
    d8xgzqunk263.jpeg


  • DARKSeiferDARKSeifer Forero Senior ✭✭✭
    editado octubre 2019
    El régimen no tiene nada que ver.

    La sonda lambda ajusta la mezcla "al vuelo" para mantener los niveles de monóxido de carbono bajo y vayas alto o bajo de vueltas los mantendrá siempre a ese nivel.

    Dicho esto, una mezcla de 0,5% es excesivamente fina para un motor y perjudica tanto el rendimiento como la salud del motor (se calienta más). La mezcla ideal para un motor 4t va entre el 3 y el 5% de monóxido... de hecho cuando la tenías al 4%, con la sonda estropeada, es donde la tenías bien.

    Yo ese proceso en mi moto, al ser una inyección bastante primitiva (del 2000) lo tengo que ajustar manualmente entrando en la ECU con el ordenador y midiendo al mismo tiempo con un gastester, pero en una moto con sonda, el tema pasa por comprarse un Memjet o similar y enriquecer algo la mezcla. Luego cuando tengas que pasar la ITV lo vuelves a poner al 1 y ya está, es un trasto que va en el colin y el ajsute es simplemente girar el dial y no hay que desmontar nada.

    Es el equivalente al tornillo de bajas en las motos de carburación.

    PD: Yendo alto de vueltas sin justificación vas a consumir más combustible, vas a desgastar más las piezas y el motor va a palmar antes.
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    editado octubre 2019
    claxico51 escribió : »
    Os cuento mi experiencia . Tengo una Z750 del ´10. De motor , escape , filtros....etc , TOTALMENTE de serie, con 54.000 Km y sin la mas leve avería .
    Solo la he hecho el escrupuloso mantenimiento (estricto manual de mantenimiento de Kawa), pasado en mi taller de confianza. ( Mas de Treinta años). Ha pasado ya dos ITV´s sin ninguna preparación ni problemas.

    La semana pasada la llevo a la 3ª ITV , y me la echan para atrás por exceso de CO. Debe dar un max. de 0.5, y da 4.0. La llevo al taller y a los dos días me llaman . "ya puedes ir a pasar la ITV". La recojo del taller y me dicen ...... Sonda Lambda agotada , posible causa , Usarla en regímenes de motor bajos. DALE MAS CAÑA.
    Total , cambio de Sonda , afinarla y 300 lereles menos de mi bolsillo.
    Voy directo a la ITV, eso si, en tercera a 90 y 8000 rpm de tacómetro. Resultado Nivel de CO 0.26. No se lo creía , y felicito a mi mecánico.

    Hasta dentro de 2 años puedo ir tranquilo otra vez. Ahora.... la cabrona va a ver las 10.000 rpm mas de tres veces.

    Saludos

    Exáctamente el mismo caso. Pero calcado calcado. Por desgracia, no tuve tanta suerte con el taller que hizo el diagnóstico inicial... incluso me "cerraron" la inyección para intentar corregirlo. La moto perdió la finura tan característica del tetra. Tuve que llevar la moto a otro taller para que diesen con el diagnóstico (gracias @gargüera !! )
    Curiosamente, a 6.000 rpms la lectura del CO estaba dentro de los márgenes.

    La causa de por qué se va la sonda lambda la ignoro. Supongo que puede venir desde que aparezcan depósitos en el sensor (humedad? uso puro y duro? ) o que se fastidie el calefactor si fuera calefactada. Es cierto que tener la moto al ralentí puede hacer que el calefactor esté más tiempo funcionando puesto que los gases de escape no calientan mucho, como pasa con los FAP; lo que reduce la vida útil del elemento .

    En cualquier caso, sé que joden esos 300€, pero has hecho bien. El CO es venenoso, evitas volver loca a la centralita, el lavado de cilindros, la contaminación del aceite por gasolina... todo ventajas :)
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo