¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

problema cbr 600 rr 2007

ricardorsricardors Forero Senior ✭✭✭
Hola a todos, yo sigo con mi incombustible rd 350 pero tengo un amigo con una cbr 600 rr 2007 que debe de tener algun roce en la llave de contacto o cables del HISS que hace que al girar el manillar la moto se pare. El tiene la dos llaves originales y la moto arranca perfectamente pero se le va parando a cada momento y no es plan por lo peligroso del tema...
La pregunta es, si finalmente hay que sustituir la cerradura de contacto, es necesario tambien sustituir el anillo HISS y el cdi ? es que me parece una salvajada.... En el caso de sustituir la cerradura con el anillo HISS , hay que hacer algo a las nuevas llaves (las que vengan con la cerradura ) para que arranque o se puede/tiene que codificar el cdi original de la moto con la cerradura e hiss que compre usado en desguace ?

gracias y un saludo a todos

Comentarios

  • kokoykokoy Forero Senior ✭✭✭
    Habeis probado que no sean los cables del botón de la piña???
    v6ge10rppf6z.jpg

  • ricardorsricardors Forero Senior ✭✭✭
    editado diciembre 2019
    Hola, no , el problema es de clausor o HISS porque al mover los cables falla.

    Se podría cambiar solo el anillo(receptor) y mantener llave y CDI original?
  • kokoykokoy Forero Senior ✭✭✭
    Ostras pues no lo sé la verdad. Imagino que lo habreis desmontado y probado con un multimetro para ver si cierra el circuito o si es problema de cables... En lo que preguntas no te puedo ayudar, lo siento.
    v6ge10rppf6z.jpg

  • TaiTai MegaForero ✭✭✭
    Tiene pinta de cable o partido o clame con uno de los pines fuera que funciona o corta segun la tensión del cable...


    Eso yendo x lo barato...

    Revisad toda la instalación con un multímetro si no lo hicisteis ya, pero en la posición de manillar en la que se pare...
    Rua + F5, por siempre Azua...
    SECTOR PATANEGRA socio nº 96
    Whats-App-Image-2017-11-22-at-23-57-08.jpg
    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R
  • ricardorsricardors Forero Senior ✭✭✭
    Tiene toda la pinta de q tiene algún cablecillo del hiss medio roto o de algún cable q entre a la cerradura de contacto...desmontaremos tija a ver q vemos..
    Gracias
  • TaiTai MegaForero ✭✭✭
    Clame no, clema...

    El p... corrector... 😅
    Rua + F5, por siempre Azua...
    SECTOR PATANEGRA socio nº 96
    Whats-App-Image-2017-11-22-at-23-57-08.jpg
    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R
  • Mas que roto lo que teneis es rozada la funda de algun cable, a simple vista no se ve, pero en algun momento hace masa y por eso se para, no espereis encontrar un cable roto, revisad los cables con detenimiento y mucha paciencia, pero tambien los conectores que hay mas abajo, no vaya a estar alguno sulfatado o chamuscado, y aunque es mas dificil, revisad tambien la continuidad de los cables, no vaya a estar alguno roto, pero la funda intacta, que todo es posible
    trabajo de chinos...
    es posible que a alguno mas le haya pasado y os pueda decir que cable le dio problemas
  • Fran_CISCFran_CISC MegaForero ✭✭✭
    Mucho ojo con lo que comenta @TALOSWEBS de la continuidad del cable. De cada cable :open_mouth: Aunque parezca que el cable no está roto por fuera, es posible que rompa por dentro. De hecho, me pasó con un cable de los que salen de la piña derecha a las luces (en Honda CBR600F del 2006)
    ricardors escribió : »
    Hola, no , el problema es de clausor o HISS porque al mover los cables falla.

    Se podría cambiar solo el anillo(receptor) y mantener llave y CDI original?

    Te lo tendría que confirmar alguien cualificado, pero me suena que . La llave va emparejada a la centralita y juraría que la antena hace sólo de eso, leer la codificación de la llave para mandársela a la centralita para que esta ultima la valide. Pero la antena no tiene ningún código grabado AFAIK

    Una pregunta, cuando dices que la moto se para, te refieres a que se únicamente se para el motor? o también se apaga el cuadro y las luces? Me quiere sonar, que si sucede lo segundo, seguramente sea asunto del clausor y su cableado/clema. Si se para el motor únicamente, posiblemente vaya por tema de antena. Aunque, ahora que lo escribo, ignoro si la validación de la llave se hace sólo en el arranque o si se hace de manera continuada o con una cadencia específica :|

    Si tuvieseis que cambiar el clausor, toca cambiar la llave por temas de dientes (obvio, como en cualquier cerradura :# )... y creo que se puede programar la llave nueva con el código viejo de la centralita... o la centralita vieja con el nuevo código de la llave.

    Otra pregunta: suele llevar esa moto un llavero grande y pesado que haga que se mueva mucho y "tire" o fuerce el clausor?
    Mis viajes en moto: https://franturista.wordpress.com
    A ver si lo actualizo :#

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo